<!DOCTYPE html>
<!--[if lt IE 7]> <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="coresites-production" lang="en-US" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html class="coresites-production" lang="en-US" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="coresites-production" lang="en-US"> <!--<![endif]-->
  <head>
    <title>Zero Waste | How One Company&#039;s Sustainable Pack...</title>
    <meta charset="UTF-8" />
    <meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta content='yes' name='apple-mobile-web-app-capable' />
    <meta content='black-translucent' name='apple-mobile-web-app-status-bar-style' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
   	    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mpora.com/feed" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://mpora.com/feed/rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mpora.com/feed/atom" />
    <link rel="alternate" type="application/rss+xml" title="Mpora RSS Comments Feed" href="https://mpora.com/comments/feed" />
    <link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/favicon.ico?t=592efb3" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-57x57.png?t=592efb3" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-144x144.png?t=592efb3" />

    
    <!-- GoogleJS -->
    <script type="text/javascript">
    var fm_datalayer = fm_datalayer || {};
    fm_datalayer.websiteName = "Mpora";
    fm_datalayer.site = "mpora";
    fm_datalayer.env = "production";
    fm_datalayer.keys = [];
    fm_datalayer.slotsConfig = {
        "background": {
            "name": "Epic_Background",
            "sizes": [[1, 1]],
            "mapping": false
        },
        "billboard": {
            "name": "Epic_Billboard",
            "sizes": [[300, 250], [728, 250], [970, 250]],
            "mapping": [
                [[0, 0], [300, 250]],
                [[728, 250], [728, 250]],
                [[970, 250], [970, 250]]
            ]
        },
        "mpu": {
            "name": "MPU",
            "sizes": [[320, 1], [300, 250], [300, 500], [300, 600]],
            "mapping": [
                [[0, 0], [[320, 1], [300, 250]]],
                [[300, 600], [[320, 1], [300, 250], [300, 500], [300, 600]]],
                [[600, 500], [[300, 250], [300, 500], [300, 600]]]
            ]
        },
        "leaderboard": {
            "name": "Leaderboard",
            "sizes": [[320, 50], [468, 60], [728, 90]],
            "mapping": [
                [[0, 0], [320, 50]],
                [[468, 60], [468, 60]],
                [[728, 90], [728, 90]]
            ]
        }
    };
    fm_datalayer.prebidConfig =  {"background":{"prebid":false},"leaderboard":{"prebid":false},"billboard":{"prebid":true,"bids":[{"bidder":"sovrn","params":{"tagid":490443}},{"bidder":"sovrn","params":{"tagid":490442}},{"bidder":"sovrn","params":{"tagid":490440}},{"bidder":"sovrn","params":{"tagid":501143}},{"bidder":"aol","params":{"placement":5820431,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820427,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820428,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}},{"bidder":"indexExchange","params":{"id":1,"siteID":211732}},{"bidder":"indexExchange","params":{"id":3,"siteID":212477}},{"bidder":"adform","params":{"mid":451862}},{"bidder":"adform","params":{"mid":451865}},{"bidder":"adform","params":{"mid":451864}}]},"mpu":{"prebid":true,"bids":[{"bidder":"sovrn","params":{"tagid":490441}},{"bidder":"sovrn","params":{"tagid":490439}},{"bidder":"aol","params":{"placement":5820430,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820429,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}},{"bidder":"indexExchange","params":{"id":2,"siteID":212476}},{"bidder":"adform","params":{"mid":451863}},{"bidder":"adform","params":{"mid":451861}},{"bidder":"sovrn","params":{"tagid":490439}},{"bidder":"aol","params":{"placement":5826604,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}}]}};
    fm_datalayer.setTargeting = function (key, value) {
        if (fm_datalayer.keys.indexOf(key) === -1) {
            fm_datalayer.keys.push(key);
        }
        fm_datalayer[key] = value;
    };
</script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    (function () {
        var pbjsEl = document.createElement("script");
        pbjsEl.type = "text/javascript";
        pbjsEl.async = true;
        pbjsEl.src = "https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/vendor/prebid.js?t=592efb3";
        var pbjsTargetEl = document.getElementsByTagName("head")[0];
        pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
    })();

    (function () {
        var gads = document.createElement('script');
        gads.type = 'text/javascript';
        gads.async = true;
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" defer="defer"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js" defer="defer"></script>
<script type="text/javascript" src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13404754" id="sBeacon"></script>
<script type="text/template" id="epic-background-template">
    <style>
        #<%= slotId %> {
                         background-image: url("<%= background %>");
                     }

        @media screen and (max-width: 970px) {
        #<%= slotId %> {
                         background-image: url("<%= tabletBackground %>");
                     }
        }

        @media screen and (max-width: 380px) {
        #<%= slotId %> {
                         background-image: url("<%= mobileBackground %>");
                     }
        }
    </style>
    <a class="ctl parallax-click-tracker" href="<%= link %>" target="_blank">Click for more</a>
    <% if (typeof(trackingUrl) !== "undefined") { %>
    <img class="parallax-impression-tracker" src="<%= trackingUrl %>" width="1" height="1"/>
    <% } %>
</script>
<script type="text/javascript">
    var loaded = false;
    var backgroundCount = 0;
    var actionQueue = [];
    var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var eventer = window[eventMethod];
    var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

    window.addEventListener ?
        window.addEventListener("load", pageLoaded, false) :
        window.attachEvent && window.attachEvent("onload", pageLoaded);

    eventer(messageEvent, function (e) {
        var key = e.message ? "message" : "data";
        var data = e[key];
        var eventName = data.message || 'ignore';
        if ('nativeAdvertisment' === eventName) {
            whenReady('renderBackgroundAdslot', data);
        }
    }, false);

    function pageLoaded() {
        loaded = true;
        dequeueActions();
    }

    function dequeueActions() {
        for (var j in actionQueue) {
            var struct = actionQueue[j];
            console.log("Calling queued function " + struct.callback);
            window[struct.callback](struct.data);
            delete actionQueue[j]; // cleanup after ourselves
        }
    }

    function renderBackgroundAdslot(data) {
        var slotId = data.slotId;
        var content = data.content;
        if (typeof(content.tabletBackground) === "undefined") {
            content.tabletBackground = content.background;
        }
        if (typeof(content.mobileBackground) === "undefined") {
            content.mobileBackground = content.background;
        }
        content.slotId = slotId;

        var slot = document.getElementById(slotId);
        var templateElement = document.getElementById('epic-background-template');
        var template = _.template(templateElement.innerHTML);
        content.backgroundCount = backgroundCount;
        slot.parentElement.className += " epic-active";
        slot.innerHTML = template(content);
        $('#' + slotId).parallax();
        Waypoint.refreshAll();
        backgroundCount++;
    }

    function track(data) {
        window.Tracker.track(data.category, data.action, data.label);
    }

    function whenReady(callback, data) {
        // skip the queue if the document has already loaded
        if (loaded === true)
            window[callback](data);
        else {
            actionQueue.push({"callback": callback, "data": data});
        }
    }
</script><script>window["altLocales"] = {"de":"mpora.de"}</script>
<script type='text/javascript'>var dataLayer = [{"_type":"siteData","platform":"wordpress","config":{"infiniteScroll":{"splitposts":"1","delay":"0"},"inlineVideoAds":"0","polar":{"relatedSlots":null},"infiniteArticle":"article"},"websiteName":"Mpora","websiteSite":"mpora","websiteSlug":"mpora_new","shareThrough":{"home":"QHTm7PJGUhLrqGuroUVpf3gw","categories":"CTYFLoQwpbThWpQqEzu3h2bB","related_row":"hucgqN9bme8HwEsA7icrC6FY","related_aside":"tqLamA6zK7FmPWxGGFsbvuDW"},"gtm.blacklist":["ga","ua"]},{"_type":"singleData","ads":true,"page":"article","postCategory":"environment","postCategories":["environment"],"tags":["article","gear","information"],"postAuthor":"Jordan Tiernan","postTitle":"Zero Waste | How One Company&#8217;s Sustainable Packaging Can Help Save The Environment","postType":"video","sponsored":false,"maxAds":"none","noVideoAds":false}]</script><!-- GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-342572-36', {
    "cookieDomain": 'mpora.com',
    "siteSpeedSampleRate": 10,
    "name": "site"
  });

  ga('site.require', 'displayfeatures');
  ga('site.require', 'linker');
  ga('site.require', 'linkid', 'linkid.js');

      ga('site.set', 'dimension1', 'environment'); // category
    // Commented because "Custom dimensions cannot be deleted, but you can disable them. You should avoid trying to reuse custom dimensions."
    // ga('site.set', 'dimension2', ''); // logged_in
    // ga('site.set', 'dimension3', ''); // player_pref
    ga('site.set', 'dimension4', 'Jordan Tiernan'); // author_name
    ga('site.set', 'dimension5', '2019-01-18 15:01:32'); // publish_date
    ga('site.set', 'dimension6', 'article'); // post_type
    ga('site.set', 'dimension7', "article,gear,information"); // post tags
  
  
  
  
</script>
    <!-- /GoogleJS -->

    <!-- RadiumOne Settings -->
    <script>
    window.radiumOnePublisherKey = '346a9r4gnkmvmnrqnm7r';    </script>
    <!-- /RadiumOne Settings -->

   	
<meta name="news_keywords" content="article, Gear, information" />
<meta property="fb:pages" content="42162257853" />
<meta property="fb:app_id" content="165132453628" />
<meta property="og:site_name" content="Mpora" />
<meta property="og:url" content="https://mpora.com/environment/zero-waste-one-companys-sustainable-packaging-can-help-save-environment" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How One Company Is Saving The World Through Sustainability" />
<meta property="og:image" content="https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/01/Internet-Fusion-Group-Featured.jpg" />
<meta property="twitter:site" content="@mpora" />
<meta property="og:description" content="In a bid to combat plastic usage and climate change, one business have hit upon an innovative solution" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="600" />
<meta property="article:section" content="The Environment" />
<meta property="twitter:card" content="summary" />
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In a bid to combat plastic usage and climate change, one business have hit upon an innovative solution"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://mpora.com/environment/zero-waste-one-companys-sustainable-packaging-can-help-save-environment" />
<link rel="publisher" href="https://plus.google.com/+mpora"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tags.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mpora &raquo; Zero Waste | How One Company&#8217;s Sustainable Packaging Can Help Save The Environment Comments Feed" href="https://mpora.com/environment/zero-waste-one-companys-sustainable-packaging-can-help-save-environment/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mpora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fm-theme-v2-css'  href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/stylesheets/theme-v2.css?t=592efb3" type='text/css' media='all' />
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mpora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mpora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mpora.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://mpora.com/?p=204281' />
<link rel="alternate" type="application/json+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fenvironment%2Fzero-waste-one-companys-sustainable-packaging-can-help-save-environment" />
<link rel="alternate" type="text/xml+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fenvironment%2Fzero-waste-one-companys-sustainable-packaging-can-help-save-environment&#038;format=xml" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=592efb3" sizes="32x32" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=592efb3" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=592efb3" />
<meta name="msapplication-TileImage" content="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=592efb3" />
    <!-- Permutive code -->
    <script>
    !function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["addon","defineEntities","events","identify","track","trigger","query","segment","segments","ready"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive);permutive.init("156f1ebd-8ca3-409d-879e-b399a1f33337","fbabbce0-0f12-41d0-99fe-28bc0a629f9e");

    permutive.addon("web", {page: {
        article: {
            alchemy: {
                taxonomy_labels: "$alchemy_taxonomy_labels",
                entity_names: "$alchemy_entity_names"
            }
        }
    }});
    </script>
    <!-- /Permutive code -->
  </head>

  

<body id="top" class="single single-article postid-204281 js-autoplay-featured  wp_articles lang-en environment category-environment js-single-article" data-site-slug="mpora"  data-typekit-id="akw6rxr" >
  <!-- GoogleTagManager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WF7P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WF7P9');</script>
<!-- /GoogleTagManager -->
  <div id="fb-root"></div>

  <!--[if lt IE 9]>
    <div id="upgrade-browser" class="ui center aligned warning message">
      <h4 class="header">You are using an outdated and unsupported browser!</h4>
      <p>We recommend you upgrade your browser. <strong><a href="http://whatbrowser.org/" rel="nofollow" target="_blank">Click here</a></strong> for more info.</p>
      <p>You may continue to browse the site but certain functions such as video upload may not work as expected.</p>
    </div>
  <![endif]-->

  <div class="parallax-wrapper clearfix">
    <div class="adslot parallax-background background parallax" data-dfp="background"></div>
    <div class="adslot parallax-billboard" data-dfp="billboard"></div>
</div>
<header class="c-site-header">
    <div class="c-navbar-placeholder">
        <div class="c-navbar-primary js-nav-is-fixed">
            <div class="c-navbar-primary__inner o-grid-full-width u-no-padding clearfix">

                <div class="c-navbar-primary__logo-wrapper">
                    <h1 class="c-navbar-primary__logo u-no-padding">
                        <a class="c-navbar-primary__logo-link c-navbar-primary__logo-image" href="https://mpora.com" title="Homepage">
                            <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=592efb3" alt="Zero Waste | How One Company&#039;s Sustainable Packaging Can Help Save The Environment - Mpora">
                        </a>
                    </h1>

                    <div class="c-nav-toggle__wrapper">
                        <button class="c-nav-toggle c-nav-toggle--nav-feature js-primary-nav-toggle">
                            <div class="c-nav-toggle__inner">
                                <i class="c-nav-toggle__icon"></i>
                                <span>Menu</span>
                            </div>
                            <span class="c-nav-toggle__title"></span>
                        </button>
                    </div>
                </div>
                <nav class="c-navbar-primary__social u-no-padding">
                        <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
                  </nav>
            </div>

            <nav class="c-navbar-primary__main-nav-items">
                <ul id="menu-feature-nav" class="c-navbar-primary__top-items"><li id="menu-item-117239" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117239"><a href="https://mpora.com/adventure">Adventure</a></li>
<li id="menu-item-117237" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117237"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-117242" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117242"><a href="https://mpora.com/issues">Issues</a></li>
<li id="menu-item-198193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198193"><a href="https://outdoorsmagic.com/lander/fjallraven-greenland-50-years/">Fjällräven</a></li>
<li id="menu-item-179988" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-179988"><a href="https://mpora.com/dainese">Dainese Luminaries</a></li>
<li id="menu-item-186065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186065"><a href="https://mpora.com/karcher-conditions">Kärcher Conditions</a></li>
</ul>            </nav>
        </div>
    </div>

    <div class="c-navbar-side__nav-items-wrapper js-primary-nav-menu">
        <button class="c-nav-toggle c-nav-toggle--nav-side js-primary-nav-toggle">
            <div class="c-nav-toggle__inner">
                <i class="c-nav-toggle__icon"></i>
                <span>Menu</span>
            </div>
            <span class="c-nav-toggle__title"></span>
        </button>
        <div class="o-grid">
            <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
            <nav class="c-navbar-side__nav-items">
                <ul id="menu-main-navigation" class="nav-primary-list"><li id="menu-item-105053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105053"><a href="https://mpora.com/adventure">Adventure</a>
<ul class="sub-menu">
	<li id="menu-item-59441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59441"><a href="https://mpora.com/mountaineering-expeditions">Mountaineering &#038; Expeditions</a></li>
	<li id="menu-item-99334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99334"><a href="https://mpora.com/diving">Diving</a></li>
	<li id="menu-item-99337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99337"><a href="https://mpora.com/kayaking">Kayaking, Canoeing &#038; Rafting</a></li>
	<li id="menu-item-99348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99348"><a href="https://mpora.com/windsurfing-kitesurfing">Windsurfing &#038; Kitesurfing</a></li>
	<li id="menu-item-133201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a href="https://mpora.com/tag/tech">Technology</a></li>
</ul>
</li>
<li id="menu-item-105022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105022"><a href="https://mpora.com/action-sports">Action Sports</a>
<ul class="sub-menu">
	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://mpora.com/snowboarding">Snowboarding</a></li>
	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://mpora.com/skiing">Skiing</a></li>
	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://mpora.com/skateboarding">Skateboarding</a></li>
	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://mpora.com/surfing">Surfing</a></li>
	<li id="menu-item-59445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59445"><a href="https://mpora.com/skydiving-wingsuits">Skydiving, Wingsuit Flying &#038; BASE Jumping</a></li>
	<li id="menu-item-99339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99339"><a href="https://mpora.com/parkour">Parkour</a></li>
	<li id="menu-item-99346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99346"><a href="https://mpora.com/wakeboarding">Wakeboarding</a></li>
</ul>
</li>
<li id="menu-item-105033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105033"><a href="https://mpora.com/outdoors#YfRo1gfG3YOsgGUD.97">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-59442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59442"><a href="https://mpora.com/rock-climbing">Rock Climbing &#038; Abseiling</a></li>
	<li id="menu-item-99333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99333"><a href="https://mpora.com/camping">Camping, Bushcraft &#038; Survival</a></li>
	<li id="menu-item-99336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99336"><a href="https://mpora.com/hiking-and-trail-running">Hiking &#038; Trail Running</a></li>
	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://mpora.com/outsiders">Outsiders</a></li>
</ul>
</li>
<li id="menu-item-105031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105031"><a href="https://mpora.com/cycling">Cycling</a>
<ul class="sub-menu">
	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://mpora.com/mountainbiking">Mountain Biking</a></li>
	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://mpora.com/road-cycling">Road Cycling</a></li>
	<li id="menu-item-99332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99332"><a href="https://mpora.com/adventure-cycling">Adventure Cycling &#038; Cycle Touring</a></li>
	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://mpora.com/bmx">BMX</a></li>
</ul>
</li>
<li id="menu-item-105042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105042"><a href="https://mpora.com/fitness-wellbeing">Fitness &#038; Wellbeing</a>
<ul class="sub-menu">
	<li id="menu-item-99350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99350"><a href="https://mpora.com/yoga-and-pilates">Yoga &#038; Pilates</a></li>
	<li id="menu-item-99335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99335"><a href="https://mpora.com/fitness">Fitness</a></li>
	<li id="menu-item-99342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99342"><a href="https://mpora.com/running">Running</a></li>
	<li id="menu-item-99343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99343"><a href="https://mpora.com/style">Style</a></li>
	<li id="menu-item-99347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99347"><a href="https://mpora.com/wellbeing">Wellbeing</a></li>
	<li id="menu-item-99349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99349"><a href="https://mpora.com/workouts">Workouts</a></li>
</ul>
</li>
<li id="menu-item-105048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105048"><a href="https://mpora.com/travelling">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-99344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99344"><a href="https://mpora.com/travel">Travel</a></li>
	<li id="menu-item-99345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99345"><a href="https://mpora.com/travel-guides">Travel Guides</a></li>
	<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://mpora.com/travel-photography">Photography</a></li>
</ul>
</li>
<li id="menu-item-105050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105050"><a href="https://mpora.com/nature">Nature</a>
<ul class="sub-menu">
	<li id="menu-item-59443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-59443"><a href="https://mpora.com/environment">The Environment</a></li>
	<li id="menu-item-99338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99338"><a href="https://mpora.com/natural-wonders">Natural Wonders</a></li>
	<li id="menu-item-59447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59447"><a href="https://mpora.com/cosmos">The Cosmos</a></li>
	<li id="menu-item-59446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59446"><a href="https://mpora.com/animals">Amazing Animals</a></li>
</ul>
</li>
<li id="menu-item-117513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-117513"><a href="#">Partnerships</a>
<ul class="sub-menu">
	<li id="menu-item-151756" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-151756"><a href="https://mpora.com/nikon-i-am-on-a-mission">Nikon I Am On A Mission</a></li>
	<li id="menu-item-122681" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-122681"><a href="https://mpora.com/jeep-ultimate-renegades">Jeep Ultimate Renegades</a></li>
	<li id="menu-item-117516" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117516"><a href="https://mpora.com/nikon-i-am-different">Nikon IAmDifferent</a></li>
	<li id="menu-item-181384" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-181384"><a href="https://mpora.com/dainese">Dainese Luminaries</a></li>
	<li id="menu-item-181383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181383"><a href="https://coolerlifestyle.com/keen-trailfit">Keen Trailfit</a></li>
	<li id="menu-item-186064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186064"><a href="https://mpora.com/karcher-conditions">Karcher Conditions</a></li>
	<li id="menu-item-186274" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186274"><a href="https://mpora.com/mavic-adventures">DJI Mavic Adventures</a></li>
</ul>
</li>
<li id="menu-item-182089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-182089"><a href="https://mpora.com/submit#dhMmueZzKftJvaWW.97">Get Involved</a>
<ul class="sub-menu">
	<li id="menu-item-182090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182090"><a href="https://mpora.com/terms-conditions-submitting-content">Submit Photos &#038; Videos</a></li>
	<li id="menu-item-182092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182092"><a href="https://mpora.com/jobs">Jobs &#038; Internships</a></li>
	<li id="menu-item-182091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182091"><a href="https://mpora.com/submit">Submission Guidelines</a></li>
</ul>
</li>
<li id="menu-item-186275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-186275"><a href="https://mpora.com/outdoor-100-winter-2017">The Outdoor 100</a>
<ul class="sub-menu">
	<li id="menu-item-186276" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186276"><a href="https://mpora.com/outdoor-100-winter-2017">Outdoor 100 Winter 2017</a></li>
	<li id="menu-item-186277" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186277"><a href="https://mpora.com/outdoor-100-summer-2017">Outdoor 100 Summer 2017</a></li>
	<li id="menu-item-186278" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186278"><a href="https://mpora.com/outdoor-100-winter">Outdoor 100 Winter 2016</a></li>
</ul>
</li>
</ul>            </nav>
            <div class="c-navbar-side__social-items-wrapper">
                <nav class="c-navbar-side__social-items">
                        <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="https://plus.google.com/+mpora" title="Find us on Google+" target='_blank' rel="publisher">
      <i class="fa fa-google-plus"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="/newsletter" title="Subscribe to our Newsletter" target='_blank' >
      <i class="fa fa-envelope"></i>
    </a>
                  </nav>
            </div>
        </div>
    </div>
</header>
<div class="c-navbar-bottom">
  <ul class="c-navbar-bottom__menu-items">
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link" href="https://mpora.com" title="Homepage">
        <i class="c-icon fa-home"></i>
        <span>Home</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-share-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-share"></i>
        <span>Share</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-search-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-search"></i>
        <span>Search</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link c-nav-toggle c-nav-toggle--nav-bottom js-primary-nav-toggle">
        <div class="c-nav-toggle__inner">
          <i class="c-nav-toggle__icon"></i>
        </div>
        <span>Menu</span>
      </a>
    </li>
  </ul>

  <div class="c-navbar-bottom__share">
    <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
  </div>

  <div class="c-navbar-bottom__search">
    <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
  </div>
</div>
<section class="o-section o-section-intro-top o-section--1 o-section--has-ads js-section--has-ads " id="">
  
<div class="c-article-head c-article-head--cover" >
    <div class="c-article-head__image-wrapper">
    <img class='c-article-head__image js-lazyload' src='https://thumbor-static.factorymedia.com/NgmLgvesomlfGj9WpGEOdXiHsiA=/150x62/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FCVP-500-Wrapping-box-2.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/01/CVP-500-Wrapping-box-2.jpg' data-srcset='https://thumbor-static.factorymedia.com/hZflzuukPZGXpEURweKiRxdkrD8=/2048x858/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FCVP-500-Wrapping-box-2.jpg 2048w,https://thumbor-static.factorymedia.com/UZcsUoJseWd0TZYV2V6b_eNqoks=/1536x643/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FCVP-500-Wrapping-box-2.jpg 1536w,https://thumbor-static.factorymedia.com/HKZCdoat3H8J6bwxzrlLWAzOY_k=/1024x429/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FCVP-500-Wrapping-box-2.jpg 1024w,https://thumbor-static.factorymedia.com/ZKqUy_6MYqmPqYBp6WWVEQilSls=/682x286/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FCVP-500-Wrapping-box-2.jpg 682w,https://thumbor-static.factorymedia.com/kji1fBFz62mZwgmJf5Po7DG_msc=/512x214/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FCVP-500-Wrapping-box-2.jpg 512w,https://thumbor-static.factorymedia.com/NgmLgvesomlfGj9WpGEOdXiHsiA=/150x62/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FCVP-500-Wrapping-box-2.jpg 150w,' data-sizes='auto' >  </div>

<header class="c-article-head__inner ">
      <h4 class="c-article-head__category o-col-xl--2"><a class="c-article-head__category-link" href="https://mpora.com/environment">The Environment</a></h4>
  
  <div class="c-article-head__title-wrapper o-col-xl--10">
    <h1 class="c-article-head__title">Zero Waste | How One Company&#8217;s Sustainable Packaging Can Help Save The Environment</h1>

          <h2 class="c-article-head__subtitle">In a bid to combat plastic usage and climate change, one business have hit upon an innovative solution</h2>
      </div>
</header>
</div></section>

<section class="o-section o-section-intro  o-section--has-ads js-section--has-ads">
  <div class="c-article-body">
    <aside class="c-article-body__aside c-article-body__aside--left o-col-lg--2">
      <div class="c-article-meta">
      <img class="c-article-meta__author-image" src="//www.gravatar.com/avatar/1ee9736c652c38ad1541b6354a759598?s=48&d=404" alt="Jordan Tiernan">
    <div class="c-article-meta__wrapper">
    <a href="https://mpora.com/author/jordan-tiernan" target="_blank">
      <p class="c-article-meta__author">
        by <strong>Jordan Tiernan</strong>
      </p>
    </a>

    <p class="c-article-meta__social">
              <a class="c-article-meta__social-link" href="https://instagram.com/jordtiernan" target="_blank">
          <i class="c-icon fa-instagram"></i>
          jordtiernan        </a>
      
      
    </p>
  </div>
  <date class="c-article-meta__date">18th January 2019</date>
</div>      <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
          </aside>

    <div class="c-article-copy">
      <p class="p1 c-article-body__dropcap">Whatever way you choose to look at it, whatever climate change denying, wall building, reality show host you choose to believe. Climate change is happening and there’s no way around it.</p>
<p class="p1">Yes, we know, climate change was inevitable and unavoidable – it’s the natural cycle of the planet, and all that. But we humans have sped up the process at an alarming pace, a pace that our world will not be able to keep up with, if we keep up with our unsustainable ways.</p>
<p class="p1">Putting the doom and gloom to one side, individuals can <a href="https://www.ipcc.ch/report/sixth-assessment-report-working-group-3/">make changes to reduce their carbon footprint on the planet</a>; changes like adapting their diet, using public transport and managing their home energy consumption. Small, positive, changes like this are great but the importance of big businesses doing their bit (who naturally make more of an impact than one person on their own) means we’re always stoked to see big companies shaking things up to help drastically reduce the effects they, and we through association, are having on our planet.</p>
<p><iframe src="https://www.youtube.com/embed/-6W6Yt5rvMc?start=7" width="560" height="500" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p class="p1"><a href="https://internetfusion.co.uk/">The Internet Fusion Group</a>, a collection of online retail platforms that include <a href="https://www.surfdome.com/">Surfdome</a> and <a href="https://www.webtogs.com/en-UK/">WebTogs</a>, have put fighting climate change and reducing plastic usage right at  the top of their agenda &#8211; announcing fancy new packaging machines in the form of the ‘CVP-500’ from Neopost.</p>
<p class="p1">The machines pack products to be shipped in recycled cardboard, reducing the need for plastic to be used. This has been done by creating a package to the exact footprint of the product which, in turns, removes the need for void-filling plastic used to protect products placed into boxes too large for them. This, consequently, eliminates a further 90 lorry loads per year – reducing the company&#8217;s CO2 impact.</p>
<p class="p1">We’ll save ourselves from going on too much about these machines, as giving the above video a watch is much more interesting than me droning away on here about it. Go forth, and give it a look.</p>
<h2>You May Also Like</h2>
<p><a href="https://mpora.com/environment/trumpmore-interview-trump-iceberg-carve-ice-wall">Project Trumpmore | Meet the NGO That Wants To Carve Donald Trump’s Face into a 50-Metre Ice Wall</a></p>
<p><a href="https://mpora.com/hiking-and-trail-running/its-science-fjallraven-team-up-with-researchers-studying-the-effects-of-climate-change-on-greenlands-ice-sheet">It’s Science | Fjällräven Team Up With Researchers Studying The Effects Of Climate Change On Greenland’s Ice Sheet</a></p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div class="adslot refreshable-adslot  mpu" data-dfp="mpu"></div>      </div>
          </aside>

  </div>
</section>

<div class="o-grid">
  <div class="o-col-xl-offset--2 c-article-copy">
    <div class="c-comments js-fb-comments">
      <div class="c-comments__wrapper">
        <button class="c-comments__title js-fb-comments-button c-btn">
          <i class="c-icon fa-comments"></i>
          There are <span class='c-comments__count fb-comments-count' data-href='https://mpora.com/environment/zero-waste-one-companys-sustainable-packaging-can-help-save-environment'>0</span> comments.          <span class="c-comments__title-read">Add yours.</span>
          <span class="c-comments__title-hide">Hide them.</span>
        </button>
        <div class="c-fb-comments__wrapper">
          <div class="fb-comments" data-href="https://mpora.com/environment/zero-waste-one-companys-sustainable-packaging-can-help-save-environment" data-numposts="10" data-width="100%" data-order-by="social"></div>
        </div>
      </div>
      <div class="c-article-share--article-end">
        <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="c-article-body__aside">
  </div>
</div>
<section class="o-section">
  <div class="o-grid">
    <div class="c-article-tags">
      <div class="article-single-tags">
  <h4 class="article-tags-title">Topics:</h4>
  <div class="article-tags">
                <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/article" class="is-tracked" data-category="Click:Article Tags" data-action="article">article</a>
                <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/gear" class="is-tracked" data-category="Click:Article Tags" data-action="Gear">Gear</a>
                <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/information" class="is-tracked" data-category="Click:Article Tags" data-action="information">information</a>
      </div>
</div>    </div>
    <div class="c-article-tags-profiles">  
          </div>
  </div>
</section>

<section class="o-section c-related-articles--row js-related-articles--row">
  <h4 class="c-related-articles__title"><span>Related Articles</span></h4>
  
<div class=" o-section o-section--post-cards o-section--post-cards-asymmetric-grid o-section--position- o-grid--invert " id="">
  <div class="o-grid">
    
<div class="c-asymmetric-lander__content-wrapper">
  <div class="c-card__wrapper c-card--md  c-card-- c-card--rock-climbing " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/YODLSUGP9LpT7sRuyECe1Yms4VM=/1000x571/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 1000w,https://thumbor-static.factorymedia.com/HBTfhN8jCzM9TRRSl5Sf4TyRIdI=/750x428/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 750w,https://thumbor-static.factorymedia.com/UaunghthXjLzuN7chTDixPKjeZo=/500x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 500w,https://thumbor-static.factorymedia.com/WHgOattmr6uX4Wnr6oagcCQZV-o=/333x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 333w,https://thumbor-static.factorymedia.com/3M97gmhOstIB0JWso9Q-l6XTMUc=/250x142/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 250w,https://thumbor-static.factorymedia.com/qBEoRADlIWXVsQv0V9a5vJZjy3s=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/ekbPO4OFBK6zJWiAPpYzE8kwDZ4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/01/Organic-Large-Chalk-Bag.jpg' data-srcset='https://thumbor-static.factorymedia.com/92MmsH-lFCeDus4JmpwwRN6qvf4=/1000x668/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 1000w,https://thumbor-static.factorymedia.com/Q9xdnCe5Yc1F1WsFmYCoTyPuGVI=/750x501/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 750w,https://thumbor-static.factorymedia.com/Wh28Z7hKMnqCXosL046NtchJA0s=/500x334/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 500w,https://thumbor-static.factorymedia.com/qx8fOaH1UbfJi2QXmijiNSkVtz0=/333x222/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 333w,https://thumbor-static.factorymedia.com/MgApwm8-K9aVDU0OEnF40F-amM0=/250x167/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 250w,https://thumbor-static.factorymedia.com/ekbPO4OFBK6zJWiAPpYzE8kwDZ4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FOrganic-Large-Chalk-Bag.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Rock Climbing, Abseiling &amp; Canyoning</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/rock-climbing/best-chalk-bags-top-10">Best Chalk Bags | Top 10</a>
        </h4>

                  <p class="c-card__excerpt">These rad little sacks are an absolute must for your finger dust</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/rock-climbing/best-chalk-bags-top-10">Best Chalk Bags | Top 10</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountaineering-expeditions " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/Q1hDGbjnonRMPW81FSELiuYvmYw=/2121x1212/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 2121w,https://thumbor-static.factorymedia.com/ojGHQKmNCwnEl_H9bnOeJXBJTdw=/1590x909/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 1590w,https://thumbor-static.factorymedia.com/fOzOH1sXUsQzPC4XjJOfA8_1-Vw=/1060x606/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 1060w,https://thumbor-static.factorymedia.com/Yzmr-kjym8iYuZZLnYDE1PEebX4=/707x404/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 707w,https://thumbor-static.factorymedia.com/sb1zbQmDuIYanYzXoixruyStGUc=/530x303/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 530w,https://thumbor-static.factorymedia.com/_Rl4CHhNEdhGZUGT4ubPtqmBsL8=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 150w,' media='(max-width: 1159px)'>
<source srcset='https://thumbor-static.factorymedia.com/jZzP7WUlKwkvVOSCDcxlieF4B5U=/1178x1414/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 1178w,https://thumbor-static.factorymedia.com/QHdFUeU4dSyPg7yJeu8114tqrac=/883x1060/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 883w,https://thumbor-static.factorymedia.com/8fsNiU4eliRVewGHGlQyspkUwI0=/589x707/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 589w,https://thumbor-static.factorymedia.com/gpZBhHKXWjGakjwnkIcF6TM4ths=/392x471/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 392w,https://thumbor-static.factorymedia.com/l6i6Vhz22xs6mc51ECmFKf-4wOA=/294x353/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 294w,https://thumbor-static.factorymedia.com/kG9oR6bgcbamVbyyE9P_Hcq72S0=/150x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/QjvEMTJw0nIA-oXHe7kPr_qSuD4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/01/Huascarán.jpg' data-srcset='https://thumbor-static.factorymedia.com/c1YGlgANVX7dqsYrMV3lWrUC3gg=/2121x1414/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 2121w,https://thumbor-static.factorymedia.com/6WffYxotEUPsIbQaMsMH3UtXlX4=/1590x1060/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 1590w,https://thumbor-static.factorymedia.com/qlXP6CUva4zCYe7AYXskXr0zfww=/1060x707/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 1060w,https://thumbor-static.factorymedia.com/B33biEAL6lBJmXJqz0TEXMt3NLY=/707x471/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 707w,https://thumbor-static.factorymedia.com/1GZAR57Jn3-VR_ttFkRSMuYfquE=/530x353/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 530w,https://thumbor-static.factorymedia.com/QjvEMTJw0nIA-oXHe7kPr_qSuD4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FHuascara%CC%81n.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountaineering &amp; Expeditions</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountaineering-expeditions/highest-mountain-south-america-aconcagua">Top 10 | Highest Mountains In South America</a>
        </h4>

                  <p class="c-card__excerpt">South America has the largest mountains in the Western Hemisphere. Can you name them?</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountaineering-expeditions/highest-mountain-south-america-aconcagua">Highest Mountain In South America | Top 10</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/0scwHaxUpCTUyarZvNzxAjthdYk=/1920x1097/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 1920w,https://thumbor-static.factorymedia.com/UR8SyTLBtP0Hc5DUeBRUQ0ft3Is=/1440x822/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 1440w,https://thumbor-static.factorymedia.com/UJ9a6QsbLGapbmkEOuxxqBq5J7w=/960x548/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 960w,https://thumbor-static.factorymedia.com/e1SLty6yCM4hjsigE4yD45C6l6E=/640x365/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 640w,https://thumbor-static.factorymedia.com/UFJN0PRpAYwLFhKD8nZ2Kc-gGYI=/480x274/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 480w,https://thumbor-static.factorymedia.com/B7ojRV7UkwfLQVuKKgHk7mHHUtY=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/3ViXDR9CVWmZCeMhEpjgftRFr-o=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/01/Learning-To-Ride-A-Bike-6.jpg' data-srcset='https://thumbor-static.factorymedia.com/F03eRXKGmTOa_40SmInuIC91dtY=/1920x1080/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 1920w,https://thumbor-static.factorymedia.com/5syjzS9A2FLKS89dfD4MWUv80rg=/1440x810/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 1440w,https://thumbor-static.factorymedia.com/bUmSeL-pyYkIqcpngnyiikZcjl0=/960x540/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 960w,https://thumbor-static.factorymedia.com/LlO8R29Mz5r7KkDfg_-hpGsSkA8=/640x360/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 640w,https://thumbor-static.factorymedia.com/krnja5MEnQo6yysX5rCpz9uRlj8=/480x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 480w,https://thumbor-static.factorymedia.com/3ViXDR9CVWmZCeMhEpjgftRFr-o=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FLearning-To-Ride-A-Bike-6.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/first-time-mountain-biking">The First Time I Went... | Mountain Biking</a>
        </h4>

                  <p class="c-card__excerpt">One mountain biker looks back on the '98 Christmas where it all began </p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/first-time-mountain-biking">The First Time I Went... | Mountain Biking</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--snowboarding " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/dX4Q11NyIc1utESbe20Xjdua6-A=/1920x1097/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 1920w,https://thumbor-static.factorymedia.com/Vr0TmCWmkiE5f6UU5Ag2B1-HAV8=/1440x822/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 1440w,https://thumbor-static.factorymedia.com/5YJiTITXn-_l5hHR-mzA2e0_EYQ=/960x548/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 960w,https://thumbor-static.factorymedia.com/OkySTIM1hzvLwEJR9761KEN0ahk=/640x365/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 640w,https://thumbor-static.factorymedia.com/L56BgPJa3utjGoH6OgHfJn2NoRg=/480x274/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 480w,https://thumbor-static.factorymedia.com/en-RjZR8PDTt9O2qbdm5oFcS07U=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/kl4DFt9c-0DhMCOaFQlJNRAB0a4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/01/Patagonia-Snowboarding.jpg' data-srcset='https://thumbor-static.factorymedia.com/RSAhjDuJN87GbEbMoyPPJ5rbCwU=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 1920w,https://thumbor-static.factorymedia.com/LQpM22G67NYNY-d34kUG73ifioI=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 1440w,https://thumbor-static.factorymedia.com/MMBwGomQMbgTh345YszlHJOwEHQ=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 960w,https://thumbor-static.factorymedia.com/v0KSlsnhjDYYxv7_UY7ilfCKdx0=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 640w,https://thumbor-static.factorymedia.com/9mLAYs-Oqt6cD2OvNTo0u6r3EbU=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 480w,https://thumbor-static.factorymedia.com/kl4DFt9c-0DhMCOaFQlJNRAB0a4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FPatagonia-Snowboarding.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Snowboarding</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/snowboarding/close-home-snowboarding-film-patagonia-sets-show-less">Close To Home | Snowboarding Film Sets Out To Show Less Is More</a>
        </h4>

                  <p class="c-card__excerpt">Patagonia's latest shines a spotlight on the simple joy of walking out your door in the mountains</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/snowboarding/close-home-snowboarding-film-patagonia-sets-show-less">Close To Home | Snowboarding Film From Patagonia Sets Out To Show Less Is More</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--surfing " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/BE-__VQfH2dyrg64XqM7CBoxwXY=/1920x1097/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 1920w,https://thumbor-static.factorymedia.com/CDKCsyTDqtmAir7Qh1eJxlPrfjI=/1440x822/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 1440w,https://thumbor-static.factorymedia.com/25irUU6fNOI0B9on7wTaUdRkRyw=/960x548/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 960w,https://thumbor-static.factorymedia.com/tRDH5x3rOsZRkPMp8zG4gMBnVOo=/640x365/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 640w,https://thumbor-static.factorymedia.com/5myBPefnTHT-gvyRyKY1fNIysgM=/480x274/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 480w,https://thumbor-static.factorymedia.com/YhNL5-bW1YscK7p7OWLqkfCepjc=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 150w,' media='(max-width: 979px)'>
<source srcset='https://thumbor-static.factorymedia.com/mPA363mEZ1Wmvpk8swzJVhQ8npA=/1067x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 1067w,https://thumbor-static.factorymedia.com/0qWt5-s7M04Bsm9BcbNwcYlxsn0=/800x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 800w,https://thumbor-static.factorymedia.com/exrJh4csNS6eTEWn1fHLw9VyC1A=/533x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 533w,https://thumbor-static.factorymedia.com/Ovp_yMVjZtFbphIWwPtFgCAagmI=/355x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 355w,https://thumbor-static.factorymedia.com/p8arMrtSBUU3oKMwOYVC32HUorE=/266x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 266w,https://thumbor-static.factorymedia.com/mYyfZrhppFtUU2T6xWZPheSafpM=/150x179/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/zC7SeNL_7iIYp6IsWuPhleMoaDE=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/01/Surfing-In-Winter-Featured.jpg' data-srcset='https://thumbor-static.factorymedia.com/4_rmMkyaAHEgC_S6r4TbgeV93Bg=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 1920w,https://thumbor-static.factorymedia.com/ySea0_v-sBJrarv2sCuivtDQQ2w=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 1440w,https://thumbor-static.factorymedia.com/TiohyvsOiD4Puu7fY4WqMaTSvZI=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 960w,https://thumbor-static.factorymedia.com/UxqEC7GArbgZ8KGAcQ1KaTl0BVQ=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 640w,https://thumbor-static.factorymedia.com/kSQqI2JPcJ8ACplDB98vtvtevLg=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 480w,https://thumbor-static.factorymedia.com/zC7SeNL_7iIYp6IsWuPhleMoaDE=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSurfing-In-Winter-Featured.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Surfing</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/surfing/surfing-in-winter">Cold Water Warriors | How To Go Surfing In Winter</a>
        </h4>

                  <p class="c-card__excerpt">Take your winter surf game from zero to hero with our very useful guide</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/surfing/surfing-in-winter">Cold Water Warriors | How To Go Surfing In Winter And Have A Good Time</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--snowboarding " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/YSh0ffyBgGSJn1ImygdAHQaHtOQ=/1920x1097/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 1920w,https://thumbor-static.factorymedia.com/uraa31KWfUeQXsLaPpcvkZ96bhg=/1440x822/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 1440w,https://thumbor-static.factorymedia.com/3CKeaVLqXO-enhVsREq-_Qm0HC4=/960x548/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 960w,https://thumbor-static.factorymedia.com/uslFDGgM1qBIAATWW_AgXw8FdVA=/640x365/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 640w,https://thumbor-static.factorymedia.com/S3rsu-eu5VUZZQWmInq9dEIJwwc=/480x274/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 480w,https://thumbor-static.factorymedia.com/Buo5_qaoJDbpoGaAi6lb5WMXQnw=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 150w,' media='(max-width: 979px)'>
<source srcset='https://thumbor-static.factorymedia.com/LT2iVGqLzXQqQjVmmymWAJaDrmo=/900x1080/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 900w,https://thumbor-static.factorymedia.com/DYv1Y63BJZFY4Ms_opSi0dYj68Q=/675x810/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 675w,https://thumbor-static.factorymedia.com/NlUPD59OKrG9xMvrMHYlWBjqXYA=/450x540/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 450w,https://thumbor-static.factorymedia.com/MtDMnGlV2Xp8Mza4Wf5jJEFPqGM=/300x360/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 300w,https://thumbor-static.factorymedia.com/gClZ46TfCyhnIQlORzNZGWttWOU=/225x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 225w,https://thumbor-static.factorymedia.com/ZV6AJEwaS6Qwfc6gQOjlnjjIisM=/150x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/_XmO_awRjiJPnyWGFcVLJgW1VUo=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/01/Slice-n-Dice-Volume-5.jpg' data-srcset='https://thumbor-static.factorymedia.com/o9ng6Sp8hEx4LdaXL4Nj2bvUyyw=/1920x1080/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 1920w,https://thumbor-static.factorymedia.com/pOMciUfyCYoJ8cN0ii7Zdb_-utw=/1440x810/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 1440w,https://thumbor-static.factorymedia.com/1n8lDe3mJ8ES3OHwvYXjyrupBe8=/960x540/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 960w,https://thumbor-static.factorymedia.com/1ltUVhAivPDlauwaNrAKRF3ryis=/640x360/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 640w,https://thumbor-static.factorymedia.com/5OaEIzCPsOy21EkThsp1T-LEA7c=/480x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 480w,https://thumbor-static.factorymedia.com/_XmO_awRjiJPnyWGFcVLJgW1VUo=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F01%2FSlice-n-Dice-Volume-5.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Snowboarding</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/snowboarding/slice-n-dice-volume-5">Slice 'n' Dice | Volume 5</a>
        </h4>

                  <p class="c-card__excerpt">It's our problem-free... philosophy... Hakuba Matata</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/snowboarding/slice-n-dice-volume-5">Slice 'n' Dice | Volume 5</a>

  </div>

</div></div>
  </div>
</div>
</section>
  
  <div class="js-async-posts c-async-posts" data-category="environment" data-postid="204281">
  </div>

        
<footer class="c-site-footer">
  <nav class="c-navbar-footer__top-items">
  <ul id="menu-footer-navigation" class="c-navbar-footer__top-items"><li id="menu-item-105060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105060"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-105061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105061"><a href="https://mpora.com/adventure#9VbsovHoZi91HDOj.97">Adventure</a></li>
<li id="menu-item-59460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59460"><a href="https://mpora.com/jobs">Jobs</a></li>
<li id="menu-item-159921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159921"><a href="https://mpora.com/submit">Submit Photos &#038; Videos to Mpora</a></li>
</ul></nav>

<div class="o-grid">

  <div class="c-navbar-footer__logo-wrapper o-col-md-12">
    <a class="c-navbar-footer__logo" href="https://mpora.com" title="Homepage">
      <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=592efb3" alt="Zero Waste | How One Company&#039;s Sustainable Packaging Can Help Save The Environment - Mpora">    </a>
  </div>

  <div class="o-col-md--6">
  <ul class="c-navbar-footer__legal">
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/terms">Terms &amp; Conditions</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/privacy">Privacy Policy</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/competition">Competition Rules</a>
    </li>
  </ul>
</div>

<div class="o-col-md--6">
  <p class="c-navbar-footer__copyright">&copy; Mpora 2019</p>
</div>

</div>
</footer>
    <script type="text/javascript">
    function mapListener() {
        whenReady('mapsReady');
    }

    function mapsReady() {
        window.AcfMaps.ready();
    }
</script>
    <div class="c-modal c-modal--newsletter-terms js-newsletter-terms-dialog">
  <h5 class="c-modal__title">Newsletter Terms &amp; Conditions</h5>
  <p>Please enter your email so we can keep you updated with news, features and the latest offers. If you are not interested you can unsubscribe at any time. We will never sell your data and you'll only get messages from us and our partners whose products and services we think you'll enjoy.</p>
  <p>Read our full <a href="https://factorymedia.com/privacy" target="_blank">Privacy Policy</a> as well as <a href="https://factorymedia.com/terms" target="_blank">Terms &amp; Conditions</a>.</p>
  <button class="c-modal__close-btn js-close-btn" title="Close"><i class="fa fa-times "></i></button>
</div>

<div class="c-modal__overlay js-modal-overlay"></div>
<div class="c-cookie-policy wrapper">

    <p class="c-cookie-text">
      <em>Cookies help us deliver our services.</em>
      By using this website, you agree to our use of cookies.      <a href="https://mpora.com/about/privacy" target='_blank' class='c-cookie-policy-learn-more'>
        Learn More      </a>
    </p>

    <a href="#" class="c-cookie-policy-hide js-close">
      <i class='fa fa-check'></i>
      <b>Accept</b>
    </a>

</div><div class='c-environment-notice c-environment-notice--production'>production</div><script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/app.js?t=592efb3" defer="defer" async type="text/javascript"></script>
<script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/tracking/moat-injector.js?t=592efb3" defer="defer" async type="text/javascript"></script>
<script src="//www.google-analytics.com/cx/api.js" defer="defer" async type="text/javascript"></script>
<script src="https://tags.crwdcntrl.net/c/7077/cc_af.js" defer="defer" async type="text/javascript"></script>
<script src="https://mpora.com/wp-includes/js/wp-embed.min.js?ver=4.6.1" defer="defer" async type="text/javascript"></script>
      </body>
</html>

<!-- Page Cache Debug Info

Cache Key: 	mpora_new:production:592efb3:page:https:/environment/zero-waste-one-companys-sustainable-packaging-can-help-save-environment 
Caching Time: 	Sat, 19 Jan 2019 12:07:36 
-->