<!DOCTYPE html>
<!--[if lt IE 7]> <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="coresites-production" lang="en-US" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html class="coresites-production" lang="en-US" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="coresites-production" lang="en-US"> <!--<![endif]-->
  <head>
    <title>Tragedy In California | O’Neill Founder Dies Of Na...</title>
    <meta charset="UTF-8" />
    <meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta content='yes' name='apple-mobile-web-app-capable' />
    <meta content='black-translucent' name='apple-mobile-web-app-status-bar-style' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
   	    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mpora.com/feed" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://mpora.com/feed/rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mpora.com/feed/atom" />
    <link rel="alternate" type="application/rss+xml" title="Mpora RSS Comments Feed" href="https://mpora.com/comments/feed" />
    <link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/favicon.ico?t=d69db08" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-57x57.png?t=d69db08" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-144x144.png?t=d69db08" />

    
    <!-- GoogleJS -->
    <script>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</script>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" defer="defer"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js" defer="defer"></script>
<script type="text/template" id="epic-background-template">
    <style>
        #parallax-<%= backgroundCount %> {
            background-image: url("<%= background %>");
        }

        @media screen and (max-width: 970px) {
            #parallax-<%= backgroundCount %> {
                background-image: url("<%= tabletBackground %>");
            }
        }

        @media screen and (max-width: 380px) {
            #parallax-<%= backgroundCount %> {
                background-image: url("<%= mobileBackground %>");
            }
        }
    </style>
    <div class="background parallax" id="parallax-<%= backgroundCount %>" data-img-width="1920" data-img-height="1358" data-diff="0">
        <a class="parallax-click-tracker" href="<%= link %>" target="_blank">Click for more</a>
        <% if (typeof(trackingUrl) !== "undefined") { %>
        <img class="parallax-impression-tracker" src="<%= trackingUrl %>" width="1" height="1"/>
        <% } %>
    </div>
</script>
<script>window["altLocales"] = {"de":"mpora.de"}</script>
<script type='text/javascript'>var dataLayer = [{"_type":"siteData","platform":"wordpress","config":{"infiniteScroll":{"splitposts":"1","delay":"0"},"inlineVideoAds":"0","polar":{"relatedSlots":null},"infiniteArticle":"article"},"websiteName":"Mpora","websiteSite":"mpora","websiteSlug":"mpora_new","shareThrough":{"home":"QHTm7PJGUhLrqGuroUVpf3gw","categories":"CTYFLoQwpbThWpQqEzu3h2bB","related_row":"hucgqN9bme8HwEsA7icrC6FY","related_aside":"tqLamA6zK7FmPWxGGFsbvuDW"},"gtm.blacklist":["ga","ua"]},{"_type":"singleData","ads":true,"page":"article","postCategory":"surfing","postCategories":["surfing"],"postAuthor":"James Renhard","postTitle":"Tragedy In California | O\u2019Neill Founder Dies Of Natural Causes","postType":"article","sponsored":false,"maxAds":"none","noVideoAds":false}]</script><!-- GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-342572-36', {
    "cookieDomain": 'mpora.com',
    "siteSpeedSampleRate": 10,
    "name": "site"
  });

  ga('site.require', 'displayfeatures');
  ga('site.require', 'linker');
  ga('site.require', 'linkid', 'linkid.js');

      ga('site.set', 'dimension1', 'surfing'); // category
    // Commented because "Custom dimensions cannot be deleted, but you can disable them. You should avoid trying to reuse custom dimensions."
    // ga('site.set', 'dimension2', ''); // logged_in
    // ga('site.set', 'dimension3', ''); // player_pref
    ga('site.set', 'dimension4', 'James Renhard'); // author_name
    ga('site.set', 'dimension5', '2017-06-03 19:41:29'); // publish_date
    ga('site.set', 'dimension6', 'article'); // post_type
    ga('site.set', 'dimension7', "action man,electric youth,freestyle female,kit rich dad,news,o'neill,surfing"); // post tags
  
  
  
  
</script>
    <!-- /GoogleJS -->

    <!-- RadiumOne Settings -->

    <script>
    window.radiumOnePublisherKey = '346a9r4gnkmvmnrqnm7r';    </script>
    <!-- /RadiumOne Settings -->

   	
<meta name="news_keywords" content="action man, electric youth, freestyle female, kit rich dad, news, O'Neill, Surfing" />
<meta name="description" content="Jack O’Neill, inventor of the wetsuit, has died at the age of 94" />
<meta property="fb:pages" content="42162257853" />
<meta property="fb:app_id" content="165132453628" />
<meta property="og:site_name" content="Mpora" />
<meta property="og:url" content="https://mpora.com/surfing/jack-oneill-rip" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tragedy In California | O’Neill Founder Dies Of Natural Causes" />
<meta property="og:image" content="https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/Jack-ONeill-obituary.jpg" />
<meta property="twitter:site" content="@mpora" />
<meta property="og:description" content="Jack O’Neill, inventor of the wetsuit, has died at the age of 94" />
<meta property="og:image:width" content="524" />
<meta property="og:image:height" content="221" />
<meta property="article:section" content="Surfing" />
<meta property="twitter:creator" content="@JamesRenhard" />
<meta property="twitter:card" content="summary" />
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jack O’Neill, inventor of the wetsuit, has died at the age of 94"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://mpora.com/surfing/jack-oneill-rip" />
<link rel="publisher" href="https://plus.google.com/+mpora"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tags.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mpora &raquo; Tragedy In California | O’Neill Founder Dies Of Natural Causes Comments Feed" href="https://mpora.com/surfing/jack-oneill-rip/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mpora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fm-theme-v2-css'  href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/stylesheets/theme-v2.css?t=d69db08" type='text/css' media='all' />
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mpora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mpora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mpora.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://mpora.com/?p=173149' />
<link rel="alternate" type="application/json+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fsurfing%2Fjack-oneill-rip" />
<link rel="alternate" type="text/xml+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fsurfing%2Fjack-oneill-rip&#038;format=xml" />
<link rel="amphtml" href="https://mpora.com/surfing/jack-oneill-rip/amp" /><link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=d69db08" sizes="32x32" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=d69db08" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=d69db08" />
<meta name="msapplication-TileImage" content="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=d69db08" />
  </head>

  

<body id="top" class="single single-article postid-173149 js-autoplay-featured  wp_articles lang-en surfing category-surfing js-single-article" data-site-slug="mpora"  data-typekit-id="akw6rxr" >
  <!-- GoogleTagManager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WF7P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WF7P9');</script>
<!-- /GoogleTagManager -->
  <div id="fb-root"></div>

  <!--[if lt IE 9]>
    <div id="upgrade-browser" class="ui center aligned warning message">
      <h4 class="header">You are using an outdated and unsupported browser!</h4>
      <p>We recommend you upgrade your browser. <strong><a href="http://whatbrowser.org/" rel="nofollow" target="_blank">Click here</a></strong> for more info.</p>
      <p>You may continue to browse the site but certain functions such as video upload may not work as expected.</p>
    </div>
  <![endif]-->

  <header class="c-site-header">

  <div class="u-sticky-wrapper">
       <div class="epic-wrapper clearfix">
            <div class="adslot epic-background" data-adunit="Epic_Background">
    <div id="div-gpt-ad-5933fe1f891bb8.40681885"></div>
    <script>
        loadNewDfpSlot('background', 'div-gpt-ad-5933fe1f891bb8.40681885');
    </script>
</div>            <div class="adslot epic-billboard" data-adunit="Epic_Billboard">
    <div id="div-gpt-ad-5933fe1f891d73.61258909"></div>
    <script>
        loadNewDfpSlot('billboard', 'div-gpt-ad-5933fe1f891d73.61258909');
    </script>
</div>        </div>
  </div>

  <div class="c-navbar-placeholder">
    <div class="c-navbar-primary js-nav-is-fixed">
      <div class="c-navbar-primary__inner o-grid-full-width u-no-padding">

        <div class="c-navbar-primary__logo-wrapper">
          <h1 class="c-navbar-primary__logo u-no-padding">
            <a class="c-navbar-primary__logo-link c-navbar-primary__logo-image" href="https://mpora.com" title="Homepage">
              <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=d69db08" alt="Tragedy In California | O’Neill Founder Dies Of Natural Causes - Mpora">
            </a>
          </h1>

          <div class="c-nav-toggle__wrapper">
            <button class="c-nav-toggle c-nav-toggle--nav-feature js-primary-nav-toggle">
              <div class="c-nav-toggle__inner">
                <i class="c-nav-toggle__icon"></i>
                <span>Menu</span>
              </div>
              <span class="c-nav-toggle__title"></span>
            </button>
          </div>
        </div>
      </div>

      <nav class="c-navbar-primary__main-nav-items">
        <ul id="menu-feature-nav" class="c-navbar-primary__top-items"><li id="menu-item-117237" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117237"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-117239" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117239"><a href="https://mpora.com/adventure">Adventure</a></li>
<li id="menu-item-117240" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117240"><a href="https://mpora.com/cycling">Cycling</a></li>
<li id="menu-item-117244" class="c-menu-item__hide--lg menu-item menu-item-type-post_type menu-item-object-lander menu-item-117244"><a href="https://mpora.com/outdoors">Outdoors</a></li>
<li id="menu-item-117246" class="c-menu-item__hide--lg menu-item menu-item-type-post_type menu-item-object-lander menu-item-117246"><a href="https://mpora.com/travelling">Travel</a></li>
<li id="menu-item-117243" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117243"><a href="https://mpora.com/nature">Nature</a></li>
<li id="menu-item-117241" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117241"><a href="https://mpora.com/fitness-wellbeing">Fitness</a></li>
<li id="menu-item-117242" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117242"><a href="https://mpora.com/issues">Issues</a></li>
<li id="menu-item-151924" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-151924"><a href="https://mpora.com/nikon-i-am-on-a-mission">Nikon 360</a></li>
<li id="menu-item-171394" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-171394"><a href="https://mpora.com/outdoor-100-summer-2017">Outdoor 100</a></li>
<li id="menu-item-158840" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-158840"><a href="https://mpora.com/keen-trailfit">Keen TrailFit</a></li>
</ul>      </nav>

      <nav class="c-navbar-primary__social u-no-padding">
            <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
        </nav>
    </div>
  </div>

  <div class="c-navbar-side__nav-items-wrapper js-primary-nav-menu">
    <button class="c-nav-toggle c-nav-toggle--nav-side js-primary-nav-toggle">
      <div class="c-nav-toggle__inner">
        <i class="c-nav-toggle__icon"></i>
        <span>Menu</span>
      </div>
      <span class="c-nav-toggle__title"></span>
    </button>
    <div class="o-grid">
      <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
      <nav class="c-navbar-side__nav-items">
        <ul id="menu-main-navigation" class="nav-primary-list"><li id="menu-item-105053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105053"><a href="https://mpora.com/adventure">Adventure</a>
<ul class="sub-menu">
	<li id="menu-item-59441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59441"><a href="https://mpora.com/mountaineering-expeditions">Mountaineering &#038; Expeditions</a></li>
	<li id="menu-item-99334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99334"><a href="https://mpora.com/diving">Diving</a></li>
	<li id="menu-item-99337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99337"><a href="https://mpora.com/kayaking">Kayaking, Canoeing &#038; Rafting</a></li>
	<li id="menu-item-99348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99348"><a href="https://mpora.com/windsurfing-kitesurfing">Windsurfing &#038; Kitesurfing</a></li>
	<li id="menu-item-133201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a href="https://mpora.com/tag/tech">Technology</a></li>
</ul>
</li>
<li id="menu-item-105022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105022"><a href="https://mpora.com/action-sports">Action Sports</a>
<ul class="sub-menu">
	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://mpora.com/snowboarding">Snowboarding</a></li>
	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://mpora.com/skiing">Skiing</a></li>
	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://mpora.com/skateboarding">Skateboarding</a></li>
	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-59297"><a href="https://mpora.com/surfing">Surfing</a></li>
	<li id="menu-item-59445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59445"><a href="https://mpora.com/skydiving-wingsuits">Skydiving, Wingsuit Flying &#038; BASE Jumping</a></li>
	<li id="menu-item-99339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99339"><a href="https://mpora.com/parkour">Parkour</a></li>
	<li id="menu-item-99346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99346"><a href="https://mpora.com/wakeboarding">Wakeboarding</a></li>
</ul>
</li>
<li id="menu-item-105033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105033"><a href="https://mpora.com/outdoors#YfRo1gfG3YOsgGUD.97">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-59442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59442"><a href="https://mpora.com/rock-climbing">Rock Climbing &#038; Abseiling</a></li>
	<li id="menu-item-99333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99333"><a href="https://mpora.com/camping">Camping, Bushcraft &#038; Survival</a></li>
	<li id="menu-item-99336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99336"><a href="https://mpora.com/hiking-and-trail-running">Hiking &#038; Trail Running</a></li>
	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://mpora.com/outsiders">Outsiders</a></li>
</ul>
</li>
<li id="menu-item-105031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105031"><a href="https://mpora.com/cycling">Cycling</a>
<ul class="sub-menu">
	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://mpora.com/mountainbiking">Mountain Biking</a></li>
	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://mpora.com/road-cycling">Road Cycling</a></li>
	<li id="menu-item-99332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99332"><a href="https://mpora.com/adventure-cycling">Adventure Cycling &#038; Cycle Touring</a></li>
	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://mpora.com/bmx">BMX</a></li>
</ul>
</li>
<li id="menu-item-105042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105042"><a href="https://mpora.com/fitness-wellbeing">Fitness &#038; Wellbeing</a>
<ul class="sub-menu">
	<li id="menu-item-99350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99350"><a href="https://mpora.com/yoga-and-pilates">Yoga &#038; Pilates</a></li>
	<li id="menu-item-99335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99335"><a href="https://mpora.com/fitness">Fitness</a></li>
	<li id="menu-item-99342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99342"><a href="https://mpora.com/running">Running</a></li>
	<li id="menu-item-99343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99343"><a href="https://mpora.com/style">Style</a></li>
	<li id="menu-item-99347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99347"><a href="https://mpora.com/wellbeing">Wellbeing</a></li>
	<li id="menu-item-99349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99349"><a href="https://mpora.com/workouts">Workouts</a></li>
</ul>
</li>
<li id="menu-item-105048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105048"><a href="https://mpora.com/travelling">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-99344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99344"><a href="https://mpora.com/travel">Travel</a></li>
	<li id="menu-item-99345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99345"><a href="https://mpora.com/travel-guides">Travel Guides</a></li>
	<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://mpora.com/travel-photography">Photography</a></li>
</ul>
</li>
<li id="menu-item-105050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105050"><a href="https://mpora.com/nature">Nature</a>
<ul class="sub-menu">
	<li id="menu-item-59443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59443"><a href="https://mpora.com/environment">The Environment</a></li>
	<li id="menu-item-99338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99338"><a href="https://mpora.com/natural-wonders">Natural Wonders</a></li>
	<li id="menu-item-59447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59447"><a href="https://mpora.com/cosmos">The Cosmos</a></li>
	<li id="menu-item-59446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59446"><a href="https://mpora.com/animals">Amazing Animals</a></li>
</ul>
</li>
<li id="menu-item-117513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-117513"><a href="#">Partnerships</a>
<ul class="sub-menu">
	<li id="menu-item-151756" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-151756"><a href="https://mpora.com/nikon-i-am-on-a-mission">Nikon I Am On A Mission</a></li>
	<li id="menu-item-122681" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-122681"><a href="https://mpora.com/jeep-ultimate-renegades">Jeep Ultimate Renegades</a></li>
	<li id="menu-item-117516" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117516"><a href="https://mpora.com/nikon-i-am-different">Nikon IAmDifferent</a></li>
</ul>
</li>
</ul>      </nav>
      <div class="c-navbar-side__social-items-wrapper">
        <nav class="c-navbar-side__social-items">
              <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="https://plus.google.com/+mpora" title="Find us on Google+" target='_blank' rel="publisher">
      <i class="fa fa-google-plus"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="/newsletter" title="Subscribe to our Newsletter" target='_blank' >
      <i class="fa fa-envelope"></i>
    </a>
          </nav>
      </div>
    </div>
  </div>
</header>

<div class="c-navbar-bottom">
  <ul class="c-navbar-bottom__menu-items">
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link" href="https://mpora.com" title="Homepage">
        <i class="c-icon fa-home"></i>
        <span>Home</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-share-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-share"></i>
        <span>Share</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-search-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-search"></i>
        <span>Search</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link c-nav-toggle c-nav-toggle--nav-bottom js-primary-nav-toggle">
        <div class="c-nav-toggle__inner">
          <i class="c-nav-toggle__icon"></i>
        </div>
        <span>Menu</span>
      </a>
    </li>
  </ul>

  <div class="c-navbar-bottom__share">
    <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
  </div>

  <div class="c-navbar-bottom__search">
    <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
  </div>
</div>
<section class="o-section o-section-intro-top o-section--1 o-section--has-ads js-section--has-ads " id="">
  
<div class="c-article-head c-article-head--none" >
  
<header class="c-article-head__inner ">
      <h4 class="c-article-head__category o-col-xl--2"><a class="c-article-head__category-link" href="https://mpora.com/surfing">Surfing</a></h4>
  
  <div class="c-article-head__title-wrapper o-col-xl--10">
    <h1 class="c-article-head__title">Tragedy In California | O’Neill Founder Dies Of Natural Causes</h1>

          <h2 class="c-article-head__subtitle">Jack O’Neill, inventor of the wetsuit, has died at the age of 94</h2>
      </div>
</header>
</div></section>

<section class="o-section o-section-intro  o-section--has-ads js-section--has-ads">
  <div class="c-article-body">
    <aside class="c-article-body__aside c-article-body__aside--left o-col-lg--2">
      <div class="c-article-meta">
      <img class="c-article-meta__author-image" src="//www.gravatar.com/avatar/158e2c46ce5fc55c227014ee680720e2?s=48&d=404" alt="James Renhard">
    <div class="c-article-meta__wrapper">
    <a href="https://mpora.com/author/james-renhard" target="_blank">
      <p class="c-article-meta__author">
        by <strong>James Renhard</strong>
      </p>
    </a>

    <p class="c-article-meta__social">
              <a class="c-article-meta__social-link" href="https://instagram.com/jamesrenhard" target="_blank">
          <i class="c-icon fa-instagram"></i>
          jamesrenhard        </a>
      
              <a class="c-article-meta__social-link" href="https://twitter.com/JamesRenhard" target="_blank">
          <i class="c-icon fa-twitter"></i>
          JamesRenhard        </a>
      
    </p>
  </div>
  <date class="c-article-meta__date">3rd June 2017</date>
</div>      <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
          </aside>

    <div class="c-article-copy">
      <p><img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/41e0zljA27eLQI7nEKf9mcRSMrU=/131x55/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-obituary.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/Jack-ONeill-obituary.jpg' data-srcset='https://thumbor-static.factorymedia.com/4k2MXh0MZrW4FvMJrCaa-XmsP90=/524x221/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-obituary.jpg 524w,https://thumbor-static.factorymedia.com/gg8A9BJtrUTMgGp-nVMNrg-T9TA=/393x165/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-obituary.jpg 393w,https://thumbor-static.factorymedia.com/S3hYc_TaQOBdeYSe_9iOsuBXreo=/262x110/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-obituary.jpg 262w,https://thumbor-static.factorymedia.com/JkClFZu3sBC_qDct0REZsCIJTWU=/174x73/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-obituary.jpg 174w,https://thumbor-static.factorymedia.com/41e0zljA27eLQI7nEKf9mcRSMrU=/131x55/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-obituary.jpg 131w,https://thumbor-static.factorymedia.com/eN2j6RiqcbDzwT6AtpRza9RG0Y0=/150x63/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-obituary.jpg 150w,' data-sizes='auto' ></p>
<p><a href="https://mpora.com/surfing">Surfer</a>, <a href="https://mpora.com/adventure">adventurer</a>, ocean lover, and founder of the brand that bears his name, Jack O’Neill has died aged 94. Surrounded by his family, at his oceanfront home in Pleasure Point beach in California, O’Neill died of natural causes.</p>
<p>Of course, Jack O’Neill is known as the founder of one of the largest and most recognisable surf wear brands in the world. Indeed, his name is synonymous with riding waves. But it’s as the innovator of the modern <a href="https://mpora.com/surfing/best-surfing-wetsuit-basic-wetsuit-types">wetsuit</a> that Jack O’Neill should be remembered by all of us who love surfing.</p>
<p>After all, how often can an entire group of people, a class of people, point to one single figure and claim that that person undoubtedly improved their life. By inventing the wetsuit, O’Neill ensured that, not only could more of us around the world surf, but we could all do for longer, and throughout the year.</p>
<p><img class='c-article-body-image c-article-body-image--sm c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/VbW80bb7U1ynas2V6W_xcu8EjqA=/53x80/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-21.jpeg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/Jack-ONeill-Press-Release-Image-21.jpeg' data-srcset='https://thumbor-static.factorymedia.com/BFmwalU2UNGEalmsLwH1VZ4eYL4=/214x321/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-21.jpeg 214w,https://thumbor-static.factorymedia.com/NmFeDeaG9AmOiSodX1Z1HMFwx3g=/160x240/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-21.jpeg 160w,https://thumbor-static.factorymedia.com/-ka2qX_ZBC82lI_6sjedXafdI4c=/107x160/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-21.jpeg 107w,https://thumbor-static.factorymedia.com/efeDD8ElFjEM7KUzox_gxHhrPEU=/71x107/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-21.jpeg 71w,https://thumbor-static.factorymedia.com/VbW80bb7U1ynas2V6W_xcu8EjqA=/53x80/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-21.jpeg 53w,https://thumbor-static.factorymedia.com/UdWlboKsnV4ksHEKvmdjJ65M_LI=/150x225/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-21.jpeg 150w,' data-sizes='auto' ></p>
<p>O’Neill was born in Denver, Colorado, before moving with his family to Long Beach, California, where he acquired a love for the beach at an early age. He went on to attend the University of Portland in Oregon, where he received a degree in business.</p>
<p>Following service in the US Navy during World War II, O’Neill married first wife Marjorie Bennett and in the early 1950s, they moved to Ocean Beach in San Francisco, California. When there, O’Neill began experimenting on his kitchen table with various materials designed to protect against the frigid ocean water in Northern California. He said, “I just wanted to surf longer.”</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div class="adslot dmpu" data-adunit="DMPU">
    <div id="div-gpt-ad-5933fe1f9e5be2.24422752"></div>
    <script>
        loadNewDfpSlot('aside', 'div-gpt-ad-5933fe1f9e5be2.24422752');
    </script>
</div>      </div>
       <div class="c-related-articles--aside">
  <div class="c-widget c-widget__related-articles">
    <h3 class="c-related-articles__title"><span>Related Articles</span></h3>
    <div class="o-scroll__wrapper">
      <div class="c-widget-content o-scroll__content o-scroll__content--3">
        <div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/biMGpjTcpHRYIahscPU-IwtLvlc=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/20170603_164629.jpg' data-srcset='https://thumbor-static.factorymedia.com/nJjVzBAOc1CFe04yceS6Reu-Ahg=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 680w,https://thumbor-static.factorymedia.com/JXFb_2aMG4WG9Asd-WE3PeOtzmM=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 510w,https://thumbor-static.factorymedia.com/FyyxR0QH6jN7UStNptzjxpatniQ=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 340w,https://thumbor-static.factorymedia.com/YXaeYwOARYhI9nMpS-QSdPtoLwA=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 226w,https://thumbor-static.factorymedia.com/1S03SZZ_bO4lbi2mR4wPIBIjng4=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 170w,https://thumbor-static.factorymedia.com/biMGpjTcpHRYIahscPU-IwtLvlc=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/17-photos-honestly-sum-fort-william-world-cup-qualifications">Fort William | 17 Photos Which Honestly Sum Up Qualifications</a>
        </h4>

                  <p class="c-card__excerpt">It might have rained a bit.</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/17-photos-honestly-sum-fort-william-world-cup-qualifications">17 Photos Which Honestly Sum Up the Fort William Downhill Mountain Bike World Cup Qualifications</a>

  </div>

</div><div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--food-and-nutrition " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/UDU-IgsgdzBAdMrJrRUd71Fvhk0=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/Sandwich.jpg' data-srcset='https://thumbor-static.factorymedia.com/XO3bA56xFUS6EM-R8FeHTn-H5PU=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 680w,https://thumbor-static.factorymedia.com/SgGrtPNzEDlQE_JuVcmJBlzxlo4=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 510w,https://thumbor-static.factorymedia.com/5So-dVNYVdE70wTuBy-5UR78j9g=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 340w,https://thumbor-static.factorymedia.com/Uf9BxkWuP56PoEhEezh4OA5eX30=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 226w,https://thumbor-static.factorymedia.com/wYAS0eSeF9-wyx9R77dXvszhTT4=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 170w,https://thumbor-static.factorymedia.com/UDU-IgsgdzBAdMrJrRUd71Fvhk0=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/food-and-nutrition/rubbish-airport-sandwich">Opinion | This Airport Sandwich Sums Up What It Means To Be British In 2017</a>
        </h4>

                  <p class="c-card__excerpt">Don't try and fight it. We are this sandwich. </p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/food-and-nutrition/rubbish-airport-sandwich">Opinion | This Rubbish Airport Sandwich Sums Up What It Means To Be British In 2017</a>

  </div>

</div><div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--environment " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/mC7AlRGJccZEkSILUmAykCRu12U=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Donald-Trump.jpg' data-srcset='https://thumbor-static.factorymedia.com/PgF9lVn_y2hozEJ22VCMsTUS7aY=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 680w,https://thumbor-static.factorymedia.com/7EKfBGxaJuuqA2viwuKL9ERNy2U=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 510w,https://thumbor-static.factorymedia.com/1TBhlaPrun-mRln_jm1JV4g8Zj8=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 340w,https://thumbor-static.factorymedia.com/HZCfsh0nMIPKclAghZG-QUl3BlU=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 226w,https://thumbor-static.factorymedia.com/lafxO_41-oYCdEhaui8oiN45_3c=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 170w,https://thumbor-static.factorymedia.com/mC7AlRGJccZEkSILUmAykCRu12U=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/environment/5-takeaways-president-trump-taking-america-paris-agreement">Climate Change | Trump Takes USA Out of Paris Agreement</a>
        </h4>

                  <p class="c-card__excerpt">Obama believes leaving the Paris deal will not help the US economy in the future</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/environment/5-takeaways-president-trump-taking-america-paris-agreement">5 Takeaways From President Trump Taking America out of the Paris Agreement</a>

  </div>

</div>      </div>
    </div>
  </div>
</div>
    </aside>

  </div>
</section>

<section class="o-section o-section--2  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>By the 50s O’Neill had invented the first surfing wetsuits and opened his first surf shop near Ocean Beach. He also coined “Surf Shop,” a term for which he later received a Registered US Trademark.</p>
<p>With his family growing, Jack O’Neill moved to Santa Cruz and opened his next surf shop. Before long he began making surfboards, promoting the first surf movies, and producing wetsuits for the expanding population of surfers in Santa Cruz and throughout California. Surfing soon captured the attention of the globe, but Jack O’Neill viewed what he did as a passion, and was more surprised than anyone that the business grew to the point that it did.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<div class="epic-wrapper clearfix"><div class="adslot epic-background" data-adunit="Epic_Background">
    <div id="div-gpt-ad-5933fe1fb1f071.63401083"></div>
    <script>
        loadNewDfpSlot('background', 'div-gpt-ad-5933fe1fb1f071.63401083');
    </script>
</div><div class="adslot epic-billboard" data-adunit="Epic_Billboard">
    <div id="div-gpt-ad-5933fe1fb1f303.71205913"></div>
    <script>
        loadNewDfpSlot('billboard', 'div-gpt-ad-5933fe1fb1f303.71205913');
    </script>
</div></div>
<section class="o-section o-section--3 o-section--has-ads js-section--has-ads " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>As surfing grew, so did the business, and O’Neill began to travel the world , becoming internationally recognised as a surfer, an airplane and balloon pilot, sailor, fisherman, and adventurer.</p>
<p>It was while surfing that O’Neill suffered an injury when a surfboard hit him in his left eye. It resulted in him having to wear an eye patch for the rest of his life, but it only served to make Jack O’Neill even more iconic and recognisable.</p>
<p><img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/AcJJQfy57DQ8RpktOpZwN9Kchzo=/150x225/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-32.jpeg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/Jack-ONeill-Press-Release-Image-32.jpeg' data-srcset='https://thumbor-static.factorymedia.com/b3tQZmBCqV1thvAK4H8F_QzY_Hg=/731x1101/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-32.jpeg 731w,https://thumbor-static.factorymedia.com/W1CUlbJbXln02jy_az6vNxXDj-I=/548x825/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-32.jpeg 548w,https://thumbor-static.factorymedia.com/O6-1eiYecwZ56QlUcm7wjpxU3vo=/365x550/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-32.jpeg 365w,https://thumbor-static.factorymedia.com/WuPvZqAY87Fk5JXhbTrE2wONfJY=/243x367/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-32.jpeg 243w,https://thumbor-static.factorymedia.com/R5K9JverJcHmcn8N7DpQIcSpiNo=/182x275/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-32.jpeg 182w,https://thumbor-static.factorymedia.com/AcJJQfy57DQ8RpktOpZwN9Kchzo=/150x225/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-32.jpeg 150w,' data-sizes='auto' ></p>
<p>While the ocean gave O’Neill his livelihood, he ensured he paid it back. In 1996 O’Neill established O’Neill Sea Odyssey, a marine and environmental education program using his personal Team O’Neill catamaran, taking over 30 children at a time into the newly designated Monterey Bay National Marine Sanctuary, along with the dedication of a coast-side classroom and laboratory building in the Santa Cruz Harbor, which he built in 1965.</p>
<p>Now, more than 20 years later, the O’Neill Sea Odyssey program is one of the largest of its kind in the world, having hosted nearly 100,000 school-aged children. Always an advocate for the sea, O’Neill once said, “The ocean is alive and we’ve got to take care of it. There’s no doubt in my mind that the O’Neill Sea Odyssey is the best thing I’ve ever done.”</p>
<p>Jack O’Neill is survived by his wife Noriko, his children Cathi, Bridget, Shawne, Pat, Tim and Jack Jr, and by his six grandchildren.</p>
<p>While Jack O’Neill’s legacy is assured, the impact of his life, and what he did for surfing, will be felt for as long as people are paddling into waves.</p>
<p>Our thoughts are with the family and friends of Jack O’Neil.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div class="adslot dmpu" data-adunit="DMPU">
    <div id="div-gpt-ad-5933fe1fb27bc9.11552973"></div>
    <script>
        loadNewDfpSlot('aside', 'div-gpt-ad-5933fe1fb27bc9.11552973');
    </script>
</div>      </div>
       <div class="c-related-articles--aside">
  <div class="c-widget c-widget__related-articles">
    <h3 class="c-related-articles__title"><span>Related Articles</span></h3>
    <div class="o-scroll__wrapper">
      <div class="c-widget-content o-scroll__content o-scroll__content--3">
        <div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/biMGpjTcpHRYIahscPU-IwtLvlc=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/20170603_164629.jpg' data-srcset='https://thumbor-static.factorymedia.com/nJjVzBAOc1CFe04yceS6Reu-Ahg=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 680w,https://thumbor-static.factorymedia.com/JXFb_2aMG4WG9Asd-WE3PeOtzmM=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 510w,https://thumbor-static.factorymedia.com/FyyxR0QH6jN7UStNptzjxpatniQ=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 340w,https://thumbor-static.factorymedia.com/YXaeYwOARYhI9nMpS-QSdPtoLwA=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 226w,https://thumbor-static.factorymedia.com/1S03SZZ_bO4lbi2mR4wPIBIjng4=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 170w,https://thumbor-static.factorymedia.com/biMGpjTcpHRYIahscPU-IwtLvlc=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/17-photos-honestly-sum-fort-william-world-cup-qualifications">Fort William | 17 Photos Which Honestly Sum Up Qualifications</a>
        </h4>

                  <p class="c-card__excerpt">It might have rained a bit.</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/17-photos-honestly-sum-fort-william-world-cup-qualifications">17 Photos Which Honestly Sum Up the Fort William Downhill Mountain Bike World Cup Qualifications</a>

  </div>

</div><div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--food-and-nutrition " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/UDU-IgsgdzBAdMrJrRUd71Fvhk0=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/Sandwich.jpg' data-srcset='https://thumbor-static.factorymedia.com/XO3bA56xFUS6EM-R8FeHTn-H5PU=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 680w,https://thumbor-static.factorymedia.com/SgGrtPNzEDlQE_JuVcmJBlzxlo4=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 510w,https://thumbor-static.factorymedia.com/5So-dVNYVdE70wTuBy-5UR78j9g=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 340w,https://thumbor-static.factorymedia.com/Uf9BxkWuP56PoEhEezh4OA5eX30=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 226w,https://thumbor-static.factorymedia.com/wYAS0eSeF9-wyx9R77dXvszhTT4=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 170w,https://thumbor-static.factorymedia.com/UDU-IgsgdzBAdMrJrRUd71Fvhk0=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/food-and-nutrition/rubbish-airport-sandwich">Opinion | This Airport Sandwich Sums Up What It Means To Be British In 2017</a>
        </h4>

                  <p class="c-card__excerpt">Don't try and fight it. We are this sandwich. </p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/food-and-nutrition/rubbish-airport-sandwich">Opinion | This Rubbish Airport Sandwich Sums Up What It Means To Be British In 2017</a>

  </div>

</div><div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--environment " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/mC7AlRGJccZEkSILUmAykCRu12U=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Donald-Trump.jpg' data-srcset='https://thumbor-static.factorymedia.com/PgF9lVn_y2hozEJ22VCMsTUS7aY=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 680w,https://thumbor-static.factorymedia.com/7EKfBGxaJuuqA2viwuKL9ERNy2U=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 510w,https://thumbor-static.factorymedia.com/1TBhlaPrun-mRln_jm1JV4g8Zj8=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 340w,https://thumbor-static.factorymedia.com/HZCfsh0nMIPKclAghZG-QUl3BlU=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 226w,https://thumbor-static.factorymedia.com/lafxO_41-oYCdEhaui8oiN45_3c=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 170w,https://thumbor-static.factorymedia.com/mC7AlRGJccZEkSILUmAykCRu12U=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/environment/5-takeaways-president-trump-taking-america-paris-agreement">Climate Change | Trump Takes USA Out of Paris Agreement</a>
        </h4>

                  <p class="c-card__excerpt">Obama believes leaving the Paris deal will not help the US economy in the future</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/environment/5-takeaways-president-trump-taking-america-paris-agreement">5 Takeaways From President Trump Taking America out of the Paris Agreement</a>

  </div>

</div>      </div>
    </div>
  </div>
</div>
    </aside>

  </div>
</section>



<section class="o-section o-section--4  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p><img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/HiPIAczbUg4whBC4Wnsn2HIwbTU=/150x189/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-52.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/Jack-ONeill-Press-Release-Image-52.jpg' data-srcset='https://thumbor-static.factorymedia.com/1E3n_dQbEpFEUXgxEUDcngij7lc=/600x756/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-52.jpg 600w,https://thumbor-static.factorymedia.com/OW1ziTcxAZ0yniyE_Z79I-6Rkdw=/450x567/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-52.jpg 450w,https://thumbor-static.factorymedia.com/KKUlnLSeoQaAAzcfYvn0tBdjqAM=/300x378/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-52.jpg 300w,https://thumbor-static.factorymedia.com/2zEsAnM08qGmoe_NoKrePQN4TGA=/200x252/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-52.jpg 200w,https://thumbor-static.factorymedia.com/HiPIAczbUg4whBC4Wnsn2HIwbTU=/150x189/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FJack-ONeill-Press-Release-Image-52.jpg 150w,' data-sizes='auto' ></p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<div class="o-grid">
  <div class="o-col-xl-offset--2 c-article-copy">
    <div class="c-comments js-fb-comments">
      <div class="c-comments__wrapper">
        <button class="c-comments__title js-fb-comments-button c-btn">
          <i class="c-icon fa-comments"></i>
          There are <span class='c-comments__count fb-comments-count' data-href='https://mpora.com/surfing/jack-oneill-rip'>0</span> comments.          <span class="c-comments__title-read">Add yours.</span>
          <span class="c-comments__title-hide">Hide them.</span>
        </button>
        <div class="c-fb-comments__wrapper">
          <div class="fb-comments" data-href="https://mpora.com/surfing/jack-oneill-rip" data-numposts="10" data-width="100%" data-order-by="social"></div>
        </div>
      </div>
      <div class="c-article-share--article-end">
        <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="c-article-body__aside">
  </div>
</div>
<section class="o-section">
  <div class="o-grid">
    <div class="c-article-tags">
      <div class="article-single-tags">
  <h4 class="article-tags-title">Topics:</h4>
  <div class="article-tags">
                                        <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/news" class="is-tracked" data-category="Click:Article Tags" data-action="news">news</a>
                <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/oneill" class="is-tracked" data-category="Click:Article Tags" data-action="O'Neill">O'Neill</a>
                <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/surfing" class="is-tracked" data-category="Click:Article Tags" data-action="Surfing">Surfing</a>
      </div>
</div>    </div>
    <div class="c-article-tags-profiles">  
          </div>
  </div>
</section>

<section class="o-section c-related-articles--row js-related-articles--row">
  <h4 class="c-related-articles__title"><span>Related Articles</span></h4>
  
<div class=" o-section o-section--post-cards o-section--post-cards-asymmetric-grid o-section--position- o-grid--invert " id="">
  <div class="o-grid">
    
<div class="c-asymmetric-lander__content-wrapper">
  <div class="c-card__wrapper c-card--md  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/wfy43HER94mxRSuor2AGu2AUHDQ=/4128x2359/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 4128w,https://thumbor-static.factorymedia.com/i_tB12ZPBDBKoNpSN7ZFasTLWuY=/3096x1769/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 3096w,https://thumbor-static.factorymedia.com/nhevUvleNv1hBWNgoNK33W1bLBI=/2064x1179/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 2064w,https://thumbor-static.factorymedia.com/7HPSWsb0m5wTODNV7XJSCOrlyvA=/1376x786/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 1376w,https://thumbor-static.factorymedia.com/pz5GfbTBK6KXbubSCyRm81KC6_Q=/1032x589/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 1032w,https://thumbor-static.factorymedia.com/tPy8NzeO5YrwTk-YGtbRRIc9dO0=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/sRtjujrW2UYsLikByyzA6prYDxg=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/20170603_164629.jpg' data-srcset='https://thumbor-static.factorymedia.com/VtUvdLwFiD7jyxqiiiI15FMt93M=/4128x2322/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 4128w,https://thumbor-static.factorymedia.com/p-VK9pORA2eW-upUTmrBUFDBBzM=/3096x1741/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 3096w,https://thumbor-static.factorymedia.com/sE9fOqZ6IhBV2Kk9rTWAm0XVX2E=/2064x1161/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 2064w,https://thumbor-static.factorymedia.com/NXGoitcZvTRYhLHCk0fHRMuWcvM=/1376x774/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 1376w,https://thumbor-static.factorymedia.com/s7GeHiYDyNph_upR6y3MirHAL2w=/1032x580/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 1032w,https://thumbor-static.factorymedia.com/sRtjujrW2UYsLikByyzA6prYDxg=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2F20170603_164629.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/17-photos-honestly-sum-fort-william-world-cup-qualifications">Fort William | 17 Photos Which Honestly Sum Up Qualifications</a>
        </h4>

                  <p class="c-card__excerpt">It might have rained a bit.</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/17-photos-honestly-sum-fort-william-world-cup-qualifications">17 Photos Which Honestly Sum Up the Fort William Downhill Mountain Bike World Cup Qualifications</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--food-and-nutrition " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/ifMecxP0yzh4oKjgpZ5f_lWuiwU=/2000x1143/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 2000w,https://thumbor-static.factorymedia.com/GMu1e0cQD67ppgVf4trObGTurcM=/1500x857/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 1500w,https://thumbor-static.factorymedia.com/emAzeeQu1n6esqcgmspSv1BS2U8=/1000x571/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 1000w,https://thumbor-static.factorymedia.com/NI2Hd-POINoVbuLB0M68cvi5C_M=/666x381/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 666w,https://thumbor-static.factorymedia.com/T3ZEhH-O8pBvAbA9ZOVYFrsqtro=/500x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 500w,https://thumbor-static.factorymedia.com/kxBrCvlM4cPIXczUWkE4CSIhlTQ=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 150w,' media='(max-width: 1159px)'>
<source srcset='https://thumbor-static.factorymedia.com/UEn1o0me6ZzhQ8GfQf4WPaXRKFc=/1250x1500/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 1250w,https://thumbor-static.factorymedia.com/2gLSCirdp-ucGm2qN_xTy-hRCtw=/937x1125/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 937w,https://thumbor-static.factorymedia.com/S5Y4cD8E6F5Dtk4UNKk3hdxt0SI=/625x750/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 625w,https://thumbor-static.factorymedia.com/HFbbEjrinyTQQmQFjHw4_MlHQ7A=/416x500/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 416w,https://thumbor-static.factorymedia.com/EWKenjDUbEF4n9jETyRpJBQcuyE=/312x375/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 312w,https://thumbor-static.factorymedia.com/2NoLlcGO9oGizPZguWBDSuZ9z6g=/150x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/4ZGbmmXivPBwLLg9JUaaZGk1FLk=/150x112/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/06/Sandwich.jpg' data-srcset='https://thumbor-static.factorymedia.com/2NmNK_voxZwr93y2o7utoKz-0ZA=/2000x1500/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 2000w,https://thumbor-static.factorymedia.com/cmr7jmebHo0hYeffbUIL2VhLfYE=/1500x1125/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 1500w,https://thumbor-static.factorymedia.com/88Kx8T8_u4J7kq6_vas4MwUQSpU=/1000x750/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 1000w,https://thumbor-static.factorymedia.com/4oU2YcfCN66P2Az83l8Px8HF45s=/666x500/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 666w,https://thumbor-static.factorymedia.com/HMD4t3rSvSEL5OppC-z7OFISlUQ=/500x375/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 500w,https://thumbor-static.factorymedia.com/4ZGbmmXivPBwLLg9JUaaZGk1FLk=/150x112/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F06%2FSandwich.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Food &amp; Nutrition</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/food-and-nutrition/rubbish-airport-sandwich">Opinion | This Airport Sandwich Sums Up What It Means To Be British In 2017</a>
        </h4>

                  <p class="c-card__excerpt">Don't try and fight it. We are this sandwich. </p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/food-and-nutrition/rubbish-airport-sandwich">Opinion | This Rubbish Airport Sandwich Sums Up What It Means To Be British In 2017</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--environment " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/X6CQK-GXXyFZC3owV_CWSybKrRg=/750x429/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 750w,https://thumbor-static.factorymedia.com/v2SIScEEzsYFlcatRzSbaIoUTD0=/562x321/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 562w,https://thumbor-static.factorymedia.com/btc5yHYylG7SaLfs7YIyLmJeyvg=/375x214/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 375w,https://thumbor-static.factorymedia.com/sq0wA_1FLi_adwXzyDhAkMBah5U=/250x143/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 250w,https://thumbor-static.factorymedia.com/C7R1hIuQ8IzBALKCr0Z5xDYxxe0=/187x107/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 187w,https://thumbor-static.factorymedia.com/wyxY8lU3geFr32-X5yr33f3tn8g=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/sXdc54PjXhM2X7JPkq0uqUrzefY=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Donald-Trump.jpg' data-srcset='https://thumbor-static.factorymedia.com/Re-Is2B21LhvbL09IbUv3FdVOiA=/750x500/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 750w,https://thumbor-static.factorymedia.com/NCQ7a4thXGENmDami1c89SFsuto=/562x375/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 562w,https://thumbor-static.factorymedia.com/3eeZgLIO4wWUCjiSXnd_aT9822w=/375x250/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 375w,https://thumbor-static.factorymedia.com/leYh3_ojtoVZcPZL0d7C53SnjJI=/250x166/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 250w,https://thumbor-static.factorymedia.com/PoIhnxOiS6b30RBDCUT5254FpGY=/187x125/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 187w,https://thumbor-static.factorymedia.com/sXdc54PjXhM2X7JPkq0uqUrzefY=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FDonald-Trump.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">The Environment</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/environment/5-takeaways-president-trump-taking-america-paris-agreement">Climate Change | Trump Takes USA Out of Paris Agreement</a>
        </h4>

                  <p class="c-card__excerpt">Obama believes leaving the Paris deal will not help the US economy in the future</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/environment/5-takeaways-president-trump-taking-america-paris-agreement">5 Takeaways From President Trump Taking America out of the Paris Agreement</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--surfing " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/r7Ft_euRuIbEV37mSgLnggfbyX0=/1920x1097/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 1920w,https://thumbor-static.factorymedia.com/2WVjBivbK7a67ZZlPUNxehgmX-c=/1440x822/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 1440w,https://thumbor-static.factorymedia.com/-YypiJFj6Nm3qCAbp7S2YeIrvcU=/960x548/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 960w,https://thumbor-static.factorymedia.com/FXKLOwvqDF5-Y0Lv54yeq66nnRo=/640x365/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 640w,https://thumbor-static.factorymedia.com/_qIzUHjzRQhSJ0jkLNLcMXU2ms0=/480x274/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 480w,https://thumbor-static.factorymedia.com/FV_mKCRx9L8GhjRLhL2cQ3h8kW4=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/J22UK_QIJJShT14vgHnv7yKAvxQ=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/05/US-Army-Surfing-in-Vietnam.jpg' data-srcset='https://thumbor-static.factorymedia.com/A6I7NXaOlBfNor9pMinGt90GOpA=/1920x1080/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 1920w,https://thumbor-static.factorymedia.com/zhTqTRjYT-ENxBd9yzo8TLk32b8=/1440x810/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 1440w,https://thumbor-static.factorymedia.com/-cO05zURqaVRcNSuJuEa-xwzhy0=/960x540/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 960w,https://thumbor-static.factorymedia.com/CI9xLnV81WLt00SjGRFf4cGR5ks=/640x360/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 640w,https://thumbor-static.factorymedia.com/xnQkaJMStOtaxIR1a2btmECFU_g=/480x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 480w,https://thumbor-static.factorymedia.com/J22UK_QIJJShT14vgHnv7yKAvxQ=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FUS-Army-Surfing-in-Vietnam.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Surfing</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/surfing/surfing-vietnam-war-catching-waves-saved-soldiers">Healing Breaks | How Surfing Saved These US Soldiers from the Horrors of Vietnam</a>
        </h4>

                  <p class="c-card__excerpt">California Surf Museum’s new exhibition is dedicated to the surfer-soldiers that caught waves moments from the battlefield, and teaches how surfing can heal both physically...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/surfing/surfing-vietnam-war-catching-waves-saved-soldiers">Surfing in the Vietnam War | How Catching Waves Saved These Soldiers</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--surfing " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/uVGaBfDQ5_a7GfAgD57BZzMcmec=/5192x2967/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 5192w,https://thumbor-static.factorymedia.com/vbVQfuCiHmwY16dwXT9Vw8FizoY=/3894x2225/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 3894w,https://thumbor-static.factorymedia.com/JL1sb29zNKWRCiUafyZ-6I4zMqM=/2596x1483/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 2596w,https://thumbor-static.factorymedia.com/xaZVwFED8TkT63zMsHr_rJ5MyyI=/1730x989/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 1730w,https://thumbor-static.factorymedia.com/It8gD0XQnjEvb8kjQWO3Y2UpNc0=/1298x741/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 1298w,https://thumbor-static.factorymedia.com/fl0zzwVa7Vvdx5nM08Jw0xs8z0c=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 150w,' media='(max-width: 979px)'>
<source srcset='https://thumbor-static.factorymedia.com/upc4HaJ3BZci_v7uWwhQ-94vlVE=/2884x3461/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 2884w,https://thumbor-static.factorymedia.com/L7rDYP23W49kHtW1UW5FgbcMiGw=/2163x2595/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 2163w,https://thumbor-static.factorymedia.com/x0wgFu-92sYIbjnlqctDJnCG064=/1442x1730/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 1442w,https://thumbor-static.factorymedia.com/17b69clY5V3OaOYNehUWVTaqrF0=/961x1153/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 961w,https://thumbor-static.factorymedia.com/u3oL0GHDyREPc7htZZZqsjZWfSE=/721x865/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 721w,https://thumbor-static.factorymedia.com/3UpggVlVRYeQZ4BlKL6S4YgDhC0=/150x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/JfajNbcwv_n9U9Rxcl8pHrzZUGk=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/05/1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg' data-srcset='https://thumbor-static.factorymedia.com/Zwka5E-XxoFxK9p77RPUlTaEGCw=/5192x3461/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 5192w,https://thumbor-static.factorymedia.com/sqVlG5Jzznl3ferZ9fFj5S1dCrE=/3894x2595/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 3894w,https://thumbor-static.factorymedia.com/Sx2XDcqxiTvyLXsaMhO_cDLO48Q=/2596x1730/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 2596w,https://thumbor-static.factorymedia.com/jhLGaiRgiY0HKJkYluCE2aQXu7k=/1730x1153/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 1730w,https://thumbor-static.factorymedia.com/g7meFaVtFM9iGBoLrwSo78ibfXU=/1298x865/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 1298w,https://thumbor-static.factorymedia.com/JfajNbcwv_n9U9Rxcl8pHrzZUGk=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2F1489578820_7630_Stephanie_ROXYFRANCE16_-35.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Surfing</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/surfing/stephanie-gilmore-surfer-adventure-gram">Adventure-gram | Stephanie Gilmore, Surfer</a>
        </h4>

                  <p class="c-card__excerpt">Why the Aussie wave rider is the ultimate soul surfer</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/surfing/stephanie-gilmore-surfer-adventure-gram">Stephanie Gilmore, Surfer | Adventure-gram</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--hiking-and-trail-running " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/jKykIsFG0Gb8hDeq5E4CB62kF6Q=/1920x1097/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 1920w,https://thumbor-static.factorymedia.com/20wbx1pzx0eixRdiQpT9PlHlw8k=/1440x822/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 1440w,https://thumbor-static.factorymedia.com/3rSNldh8tVwEgi-eEP18S0O5pX0=/960x548/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 960w,https://thumbor-static.factorymedia.com/mv0ohxfaEXXPYgSMmj8YPBCFhi8=/640x365/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 640w,https://thumbor-static.factorymedia.com/ALJwhLQ5vVwILpErI42rBXwSKdY=/480x274/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 480w,https://thumbor-static.factorymedia.com/87wC8T1xDmlTWjVx04wO3L9TCwI=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 150w,' media='(max-width: 979px)'>
<source srcset='https://thumbor-static.factorymedia.com/KA-S_6EhOI95SBFdZe6UQbW7D30=/900x1080/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 900w,https://thumbor-static.factorymedia.com/GWxBGhXGpVjtcHMgI08Sf2vytXE=/675x810/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 675w,https://thumbor-static.factorymedia.com/WZLlSasGl_HK48omdS2ZUvgDk7o=/450x540/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 450w,https://thumbor-static.factorymedia.com/Zo9GQs-S9QMsS-nvLyicFAdnw8Q=/300x360/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 300w,https://thumbor-static.factorymedia.com/2fEuQqNdM-bkbGUFENLPdtIKJNk=/225x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 225w,https://thumbor-static.factorymedia.com/CY9ukxAXiMs5Er-QM5tSOw42o7w=/150x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/L4n63v-hJPaXsPBsTL3Q2ZghWEY=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/05/Guide-to-trail-running-in-Portugal-Header.jpg' data-srcset='https://thumbor-static.factorymedia.com/r3dn2aZOUy6-IW0OkKivD4zr0f8=/1920x1080/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 1920w,https://thumbor-static.factorymedia.com/wrkv5OQS7zYXI71tS6T4VcUu7EQ=/1440x810/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 1440w,https://thumbor-static.factorymedia.com/PxP1VUFntvMMIw1oRFa6nuFlXm4=/960x540/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 960w,https://thumbor-static.factorymedia.com/UUMbPPB_mP8FadtxuDFZXb_9BGk=/640x360/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 640w,https://thumbor-static.factorymedia.com/VSKupUHb-5M8zDFq4lWaodb4VSc=/480x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 480w,https://thumbor-static.factorymedia.com/L4n63v-hJPaXsPBsTL3Q2ZghWEY=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F05%2FGuide-to-trail-running-in-Portugal-Header.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Hiking &amp; Trail Running</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/hiking-and-trail-running/rota-vicentina-guide-trail-running-portugals-deserted-coastal-paths">3 Days on the Rota Vicentina | Finding Peace on the Remote Coastal Paths of Portugal</a>
        </h4>

                  <p class="c-card__excerpt">In search of peace and solitude on the coast of Portugal</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/hiking-and-trail-running/rota-vicentina-guide-trail-running-portugals-deserted-coastal-paths">Rota Vicentina Guide | Trail Running on Portugal's Deserted Coastal Paths</a>

  </div>

</div></div>
  </div>
</div>
</section>
  
  <div class="js-async-posts c-async-posts" data-category="surfing" data-postid="173149">
  </div>

        
<footer class="c-site-footer">
  <nav class="c-navbar-footer__top-items">
  <ul id="menu-footer-navigation" class="c-navbar-footer__top-items"><li id="menu-item-105060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105060"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-105061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105061"><a href="https://mpora.com/adventure#9VbsovHoZi91HDOj.97">Adventure</a></li>
<li id="menu-item-105062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105062"><a href="https://mpora.com/cycling">Cycling</a></li>
<li id="menu-item-105063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105063"><a href="https://mpora.com/outdoors#zK0PiwsJV2G38zZP.97">Outdoors</a></li>
<li id="menu-item-105064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105064"><a href="https://mpora.com/travelling#56EGgZZBwCxlti9Q.97">Travel</a></li>
<li id="menu-item-105065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105065"><a href="https://mpora.com/nature#fAE888VfIDXGPo5l.97">Nature</a></li>
<li id="menu-item-105066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105066"><a href="https://mpora.com/fitness-wellbeing#5EuY5MFqYpc8vEW3.97">Fitness &#038; Wellbeing</a></li>
<li id="menu-item-59460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59460"><a href="https://mpora.com/jobs">Jobs</a></li>
<li id="menu-item-159921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159921"><a href="https://mpora.com/submit">Submit Photos &#038; Videos to Mpora</a></li>
</ul></nav>

<div class="o-grid">

  <div class="c-navbar-footer__logo-wrapper o-col-md-12">
    <a class="c-navbar-footer__logo" href="https://mpora.com" title="Homepage">
      <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=d69db08" alt="Tragedy In California | O’Neill Founder Dies Of Natural Causes - Mpora">    </a>
  </div>

  <div class="o-col-md--6">
  <ul class="c-navbar-footer__legal">
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/terms">Terms &amp; Conditions</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/privacy">Privacy Policy</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/competition">Competition Rules</a>
    </li>
  </ul>
</div>

<div class="o-col-md--6">
  <p class="c-navbar-footer__copyright">&copy; Mpora 2017</p>
</div>

</div>
</footer>
    <div class="c-modal c-modal--newsletter-terms js-newsletter-terms-dialog">
  <h5 class="c-modal__title">Newsletter Terms &amp; Conditions</h5>
  <p>Please enter your email so we can keep you updated with news, features and the latest offers. If you are not interested you can unsubscribe at any time. We will never sell your data and you'll only get messages from us and our partners whose products and services we think you'll enjoy.</p>
  <p>Read our full <a href="https://factorymedia.com/privacy" target="_blank">Privacy Policy</a> as well as <a href="https://factorymedia.com/terms" target="_blank">Terms &amp; Conditions</a>.</p>
  <button class="c-modal__close-btn js-close-btn" title="Close"><i class="fa fa-times "></i></button>
</div>

<div class="c-modal__overlay js-modal-overlay"></div>
<div class="c-cookie-policy wrapper">

    <p class="c-cookie-text">
      <em>Cookies help us deliver our services.</em>
      By using this website, you agree to our use of cookies.      <a href="https://mpora.com/about/privacy" target='_blank' class='c-cookie-policy-learn-more'>
        Learn More      </a>
    </p>

    <a href="#" class="c-cookie-policy-hide js-close">
      <i class='fa fa-check'></i>
      <b>Accept</b>
    </a>

</div><div class='c-environment-notice c-environment-notice--production'>production</div><script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/app.js?t=d69db08" defer="defer" async type="text/javascript"></script>
<script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/tracking/moat-injector.js?t=d69db08" defer="defer" async type="text/javascript"></script>
<script src="//www.google-analytics.com/cx/api.js" defer="defer" async type="text/javascript"></script>
<script src="https://tags.crwdcntrl.net/c/7077/cc_af.js" defer="defer" async type="text/javascript"></script>
<script src="https://mpora.com/wp-includes/js/wp-embed.min.js?ver=4.6.1" defer="defer" async type="text/javascript"></script>
      </body>
</html>
