<!DOCTYPE html>
<!--[if lt IE 7]> <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="coresites-production" lang="en-US" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html class="coresites-production" lang="en-US" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="coresites-production" lang="en-US"> <!--<![endif]-->
  <head>
    <title>Filson x OM | Watch Bushcraft Expert Thom Hunt Refle...</title>
    <meta charset="UTF-8" />
    <meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta content='yes' name='apple-mobile-web-app-capable' />
    <meta content='black-translucent' name='apple-mobile-web-app-status-bar-style' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
   	    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mpora.com/feed" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://mpora.com/feed/rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mpora.com/feed/atom" />
    <link rel="alternate" type="application/rss+xml" title="Mpora RSS Comments Feed" href="https://mpora.com/comments/feed" />
    <link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/favicon.ico?t=63063fd" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-57x57.png?t=63063fd" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-144x144.png?t=63063fd" />

    
    <!-- GoogleJS -->
    <script type="text/javascript">
    var fm_datalayer = fm_datalayer || {};
    fm_datalayer.websiteName = "Mpora";
    fm_datalayer.site = "mpora";
    fm_datalayer.env = "production";
    fm_datalayer.keys = [];
    fm_datalayer.slotsConfig = {
        "background": {
            "name": "Epic_Background",
            "sizes": [[1, 1]],
            "mapping": false
        },
        "billboard": {
            "name": "Epic_Billboard",
            "sizes": [[300, 250], [728, 250], [970, 250]],
            "mapping": [
                [[0, 0], [300, 250]],
                [[728, 250], [728, 250]],
                [[970, 250], [970, 250]]
            ]
        },
        "mpu": {
            "name": "MPU",
            "sizes": [[320, 1], [300, 250], [300, 500], [300, 600]],
            "mapping": [
                [[0, 0], [[320, 1], [300, 250]]],
                [[300, 600], [[320, 1], [300, 250], [300, 500], [300, 600]]],
                [[600, 500], [[300, 250], [300, 500], [300, 600]]]
            ]
        },
        "leaderboard": {
            "name": "Leaderboard",
            "sizes": [[320, 50], [468, 60], [728, 90]],
            "mapping": [
                [[0, 0], [320, 50]],
                [[468, 60], [468, 60]],
                [[728, 90], [728, 90]]
            ]
        }
    };
    fm_datalayer.prebidConfig =  {"background":{"prebid":false},"leaderboard":{"prebid":false},"billboard":{"prebid":true,"bids":[{"bidder":"sovrn","params":{"tagid":490443}},{"bidder":"sovrn","params":{"tagid":490442}},{"bidder":"sovrn","params":{"tagid":490440}},{"bidder":"sovrn","params":{"tagid":501143}},{"bidder":"aol","params":{"placement":5820431,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820427,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820428,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}},{"bidder":"indexExchange","params":{"id":1,"siteID":211732}},{"bidder":"indexExchange","params":{"id":3,"siteID":212477}},{"bidder":"adform","params":{"mid":451862}},{"bidder":"adform","params":{"mid":451865}},{"bidder":"adform","params":{"mid":451864}}]},"mpu":{"prebid":true,"bids":[{"bidder":"sovrn","params":{"tagid":490441}},{"bidder":"sovrn","params":{"tagid":490439}},{"bidder":"aol","params":{"placement":5820430,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820429,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}},{"bidder":"indexExchange","params":{"id":2,"siteID":212476}},{"bidder":"adform","params":{"mid":451863}},{"bidder":"adform","params":{"mid":451861}},{"bidder":"sovrn","params":{"tagid":490439}},{"bidder":"aol","params":{"placement":5826604,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}}]}};
    fm_datalayer.setTargeting = function (key, value) {
        if (fm_datalayer.keys.indexOf(key) === -1) {
            fm_datalayer.keys.push(key);
        }
        fm_datalayer[key] = value;
    };
</script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    (function () {
        var pbjsEl = document.createElement("script");
        pbjsEl.type = "text/javascript";
        pbjsEl.async = true;
        pbjsEl.src = "https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/vendor/prebid.js?t=63063fd";
        var pbjsTargetEl = document.getElementsByTagName("head")[0];
        pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
    })();

    (function () {
        var gads = document.createElement('script');
        gads.type = 'text/javascript';
        gads.async = true;
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" defer="defer"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js" defer="defer"></script>
<script type="text/javascript" src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13404754" id="sBeacon"></script>
<script type="text/template" id="epic-background-template">
    <style>
        #<%= slotId %> {
                         background-image: url("<%= background %>");
                     }

        @media screen and (max-width: 970px) {
        #<%= slotId %> {
                         background-image: url("<%= tabletBackground %>");
                     }
        }

        @media screen and (max-width: 380px) {
        #<%= slotId %> {
                         background-image: url("<%= mobileBackground %>");
                     }
        }
    </style>
    <a class="ctl parallax-click-tracker" href="<%= link %>" target="_blank">Click for more</a>
    <% if (typeof(trackingUrl) !== "undefined") { %>
    <img class="parallax-impression-tracker" src="<%= trackingUrl %>" width="1" height="1"/>
    <% } %>
</script>
<script type="text/javascript">
    var loaded = false;
    var backgroundCount = 0;
    var actionQueue = [];
    var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var eventer = window[eventMethod];
    var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

    window.addEventListener ?
        window.addEventListener("load", pageLoaded, false) :
        window.attachEvent && window.attachEvent("onload", pageLoaded);

    eventer(messageEvent, function (e) {
        var key = e.message ? "message" : "data";
        var data = e[key];
        var eventName = data.message || 'ignore';
        if ('nativeAdvertisment' === eventName) {
            whenReady('renderBackgroundAdslot', data);
        }
    }, false);

    function pageLoaded() {
        loaded = true;
        dequeueActions();
    }

    function dequeueActions() {
        for (var j in actionQueue) {
            var struct = actionQueue[j];
            console.log("Calling queued function " + struct.callback);
            window[struct.callback](struct.data);
            delete actionQueue[j]; // cleanup after ourselves
        }
    }

    function renderBackgroundAdslot(data) {
        var slotId = data.slotId;
        var content = data.content;
        if (typeof(content.tabletBackground) === "undefined") {
            content.tabletBackground = content.background;
        }
        if (typeof(content.mobileBackground) === "undefined") {
            content.mobileBackground = content.background;
        }
        content.slotId = slotId;

        var slot = document.getElementById(slotId);
        var templateElement = document.getElementById('epic-background-template');
        var template = _.template(templateElement.innerHTML);
        content.backgroundCount = backgroundCount;
        slot.parentElement.className += " epic-active";
        slot.innerHTML = template(content);
        $('#' + slotId).parallax();
        Waypoint.refreshAll();
        backgroundCount++;
    }

    function track(data) {
        window.Tracker.track(data.category, data.action, data.label);
    }

    function whenReady(callback, data) {
        // skip the queue if the document has already loaded
        if (loaded === true)
            window[callback](data);
        else {
            actionQueue.push({"callback": callback, "data": data});
        }
    }
</script><script>window["altLocales"] = {"de":"mpora.de"}</script>
<script type='text/javascript'>var dataLayer = [{"_type":"siteData","platform":"wordpress","config":{"infiniteScroll":{"splitposts":"1","delay":"0"},"inlineVideoAds":"0","polar":{"relatedSlots":null},"infiniteArticle":"article"},"websiteName":"Mpora","websiteSite":"mpora","websiteSlug":"mpora_new","shareThrough":{"home":"QHTm7PJGUhLrqGuroUVpf3gw","categories":"CTYFLoQwpbThWpQqEzu3h2bB","related_row":"hucgqN9bme8HwEsA7icrC6FY","related_aside":"tqLamA6zK7FmPWxGGFsbvuDW"},"gtm.blacklist":["ga","ua"]},{"_type":"singleData","ads":true,"page":"article","postCategory":"camping","postCategories":["camping"],"tags":["inspiration","video"],"postAuthor":"Jack Clayton","postTitle":"Filson x OM | Watch Bushcraft Expert Thom Hunt Reflect On The Art Of Making Fires","postType":"video","sponsored":true,"maxAds":"none","noVideoAds":false}]</script><!-- GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-342572-36', {
    "cookieDomain": 'mpora.com',
    "siteSpeedSampleRate": 10,
    "name": "site"
  });

  ga('site.require', 'displayfeatures');
  ga('site.require', 'linker');
  ga('site.require', 'linkid', 'linkid.js');

      ga('site.set', 'dimension1', 'camping'); // category
    // Commented because "Custom dimensions cannot be deleted, but you can disable them. You should avoid trying to reuse custom dimensions."
    // ga('site.set', 'dimension2', ''); // logged_in
    // ga('site.set', 'dimension3', ''); // player_pref
    ga('site.set', 'dimension4', 'Jack Clayton'); // author_name
    ga('site.set', 'dimension5', '2019-09-27 11:13:40'); // publish_date
    ga('site.set', 'dimension6', 'article'); // post_type
    ga('site.set', 'dimension7', "inspiration,video"); // post tags
  
  
  
  
</script>
    <!-- /GoogleJS -->

    <!-- RadiumOne Settings -->
    <script>
    window.radiumOnePublisherKey = '346a9r4gnkmvmnrqnm7r';    </script>
    <!-- /RadiumOne Settings -->

   	
<meta name="news_keywords" content="inspiration, video" />
<meta name="description" content="&quot;You connect with your environment in a way that you just can't do in a city&quot;" />
<meta property="fb:pages" content="42162257853" />
<meta property="fb:app_id" content="165132453628" />
<meta property="og:site_name" content="Mpora" />
<meta property="og:url" content="https://mpora.com/camping/filson-bushcraft-making-fires" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This Beautiful Short Film Will Inspire You To Get Into Bushcraft" />
<meta property="og:image" content="https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/09/How-To-Start-A-Fire.jpg" />
<meta property="twitter:site" content="@mpora" />
<meta property="og:description" content="&quot;You connect with your environment in a way that you just can't do in a city&quot;" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="article:section" content="Camping, Bushcraft & Survival" />
<meta property="twitter:creator" content="@JackBBClayton" />
<meta property="twitter:card" content="summary" />
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;You connect with your environment in a way that you just can&#039;t do in a city&quot;"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://mpora.com/camping/filson-bushcraft-making-fires" />
<link rel="publisher" href="https://plus.google.com/+mpora"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tags.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mpora &raquo; Filson x OM | Watch Bushcraft Expert Thom Hunt Reflect On The Art Of Making Fires Comments Feed" href="https://mpora.com/camping/filson-bushcraft-making-fires/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mpora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fm-theme-v2-css'  href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/stylesheets/theme-v2.css?t=63063fd" type='text/css' media='all' />
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mpora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mpora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mpora.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://mpora.com/?p=218106' />
<link rel="alternate" type="application/json+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fcamping%2Ffilson-bushcraft-making-fires" />
<link rel="alternate" type="text/xml+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fcamping%2Ffilson-bushcraft-making-fires&#038;format=xml" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=63063fd" sizes="32x32" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=63063fd" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=63063fd" />
<meta name="msapplication-TileImage" content="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=63063fd" />
    <!-- Permutive code -->
    <script>
    !function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["addon","defineEntities","events","identify","track","trigger","query","segment","segments","ready"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive);permutive.init("156f1ebd-8ca3-409d-879e-b399a1f33337","fbabbce0-0f12-41d0-99fe-28bc0a629f9e");

    permutive.addon("web", {page: {
        article: {
            alchemy: {
                taxonomy_labels: "$alchemy_taxonomy_labels",
                entity_names: "$alchemy_entity_names"
            }
        }
    }});
    </script>
    <!-- /Permutive code -->
  </head>

  

<body id="top" class="single single-article postid-218106 js-autoplay-featured  wp_articles lang-en camping category-camping js-single-article" data-site-slug="mpora"  data-typekit-id="akw6rxr" >
  <!-- GoogleTagManager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WF7P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WF7P9');</script>
<!-- /GoogleTagManager -->
  <div id="fb-root"></div>

  <!--[if lt IE 9]>
    <div id="upgrade-browser" class="ui center aligned warning message">
      <h4 class="header">You are using an outdated and unsupported browser!</h4>
      <p>We recommend you upgrade your browser. <strong><a href="http://whatbrowser.org/" rel="nofollow" target="_blank">Click here</a></strong> for more info.</p>
      <p>You may continue to browse the site but certain functions such as video upload may not work as expected.</p>
    </div>
  <![endif]-->

  <div class="parallax-wrapper clearfix">
    <div class="adslot parallax-background background parallax" data-dfp="background"></div>
    <div class="adslot parallax-billboard" data-dfp="billboard"></div>
</div>
<header class="c-site-header">
    <div class="c-navbar-placeholder">
        <div class="c-navbar-primary js-nav-is-fixed">
            <div class="c-navbar-primary__inner o-grid-full-width u-no-padding clearfix">

                <div class="c-navbar-primary__logo-wrapper">
                    <h1 class="c-navbar-primary__logo u-no-padding">
                        <a class="c-navbar-primary__logo-link c-navbar-primary__logo-image" href="https://mpora.com" title="Homepage">
                            <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=63063fd" alt="Filson x OM | Watch Bushcraft Expert Thom Hunt Reflect On The Art Of Making Fires - Mpora">
                        </a>
                    </h1>

                    <div class="c-nav-toggle__wrapper">
                        <button class="c-nav-toggle c-nav-toggle--nav-feature js-primary-nav-toggle">
                            <div class="c-nav-toggle__inner">
                                <i class="c-nav-toggle__icon"></i>
                                <span>Menu</span>
                            </div>
                            <span class="c-nav-toggle__title"></span>
                        </button>
                    </div>
                </div>
                <nav class="c-navbar-primary__social u-no-padding">
                        <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
                  </nav>
            </div>

            <nav class="c-navbar-primary__main-nav-items">
                <ul id="menu-feature-nav" class="c-navbar-primary__top-items"><li id="menu-item-213210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213210"><a href="https://outdoorsmagic.com/lander/outdoor-100-201920/#5EcqPDrVlqgjpUQI.97">Outdoor 100 19/20</a></li>
<li id="menu-item-117239" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117239"><a href="https://mpora.com/adventure">Adventure</a></li>
<li id="menu-item-117237" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117237"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-117242" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117242"><a href="https://mpora.com/issues">Issues</a></li>
<li id="menu-item-217478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217478"><a href="https://mpora.com/outsiders/mpora-newsletter-sign-up">Newsletter</a></li>
<li id="menu-item-198193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198193"><a href="https://outdoorsmagic.com/lander/fjallraven-greenland-50-years/">Fjällräven</a></li>
<li id="menu-item-179988" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-179988"><a href="https://mpora.com/dainese">Dainese Luminaries</a></li>
<li id="menu-item-186065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186065"><a href="https://mpora.com/karcher-conditions">Kärcher Conditions</a></li>
</ul>            </nav>
        </div>
    </div>

    <div class="c-navbar-side__nav-items-wrapper js-primary-nav-menu">
        <button class="c-nav-toggle c-nav-toggle--nav-side js-primary-nav-toggle">
            <div class="c-nav-toggle__inner">
                <i class="c-nav-toggle__icon"></i>
                <span>Menu</span>
            </div>
            <span class="c-nav-toggle__title"></span>
        </button>
        <div class="o-grid">
            <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
            <nav class="c-navbar-side__nav-items">
                <ul id="menu-main-navigation" class="nav-primary-list"><li id="menu-item-105053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105053"><a href="https://mpora.com/adventure">Adventure</a>
<ul class="sub-menu">
	<li id="menu-item-59441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59441"><a href="https://mpora.com/mountaineering-expeditions">Mountaineering &#038; Expeditions</a></li>
	<li id="menu-item-99334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99334"><a href="https://mpora.com/diving">Diving</a></li>
	<li id="menu-item-99337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99337"><a href="https://mpora.com/kayaking">Kayaking, Canoeing &#038; Rafting</a></li>
	<li id="menu-item-99348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99348"><a href="https://mpora.com/windsurfing-kitesurfing">Windsurfing &#038; Kitesurfing</a></li>
	<li id="menu-item-133201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a href="https://mpora.com/tag/tech">Technology</a></li>
</ul>
</li>
<li id="menu-item-105022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105022"><a href="https://mpora.com/action-sports">Action Sports</a>
<ul class="sub-menu">
	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://mpora.com/snowboarding">Snowboarding</a></li>
	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://mpora.com/skiing">Skiing</a></li>
	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://mpora.com/skateboarding">Skateboarding</a></li>
	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://mpora.com/surfing">Surfing</a></li>
	<li id="menu-item-59445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59445"><a href="https://mpora.com/skydiving-wingsuits">Skydiving, Wingsuit Flying &#038; BASE Jumping</a></li>
	<li id="menu-item-99339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99339"><a href="https://mpora.com/parkour">Parkour</a></li>
	<li id="menu-item-99346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99346"><a href="https://mpora.com/wakeboarding">Wakeboarding</a></li>
</ul>
</li>
<li id="menu-item-105033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105033"><a href="https://mpora.com/outdoors#YfRo1gfG3YOsgGUD.97">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-59442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59442"><a href="https://mpora.com/rock-climbing">Rock Climbing &#038; Abseiling</a></li>
	<li id="menu-item-99333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-99333"><a href="https://mpora.com/camping">Camping, Bushcraft &#038; Survival</a></li>
	<li id="menu-item-99336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99336"><a href="https://mpora.com/hiking-and-trail-running">Hiking &#038; Trail Running</a></li>
	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://mpora.com/outsiders">Outsiders</a></li>
</ul>
</li>
<li id="menu-item-105031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105031"><a href="https://mpora.com/cycling">Cycling</a>
<ul class="sub-menu">
	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://mpora.com/mountainbiking">Mountain Biking</a></li>
	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://mpora.com/road-cycling">Road Cycling</a></li>
	<li id="menu-item-99332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99332"><a href="https://mpora.com/adventure-cycling">Adventure Cycling &#038; Cycle Touring</a></li>
	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://mpora.com/bmx">BMX</a></li>
</ul>
</li>
<li id="menu-item-105042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105042"><a href="https://mpora.com/fitness-wellbeing">Fitness &#038; Wellbeing</a>
<ul class="sub-menu">
	<li id="menu-item-99350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99350"><a href="https://mpora.com/yoga-and-pilates">Yoga &#038; Pilates</a></li>
	<li id="menu-item-99335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99335"><a href="https://mpora.com/fitness">Fitness</a></li>
	<li id="menu-item-99342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99342"><a href="https://mpora.com/running">Running</a></li>
	<li id="menu-item-99343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99343"><a href="https://mpora.com/style">Style</a></li>
	<li id="menu-item-99347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99347"><a href="https://mpora.com/wellbeing">Wellbeing</a></li>
	<li id="menu-item-99349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99349"><a href="https://mpora.com/workouts">Workouts</a></li>
</ul>
</li>
<li id="menu-item-105048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105048"><a href="https://mpora.com/travelling">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-99344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99344"><a href="https://mpora.com/travel">Travel</a></li>
	<li id="menu-item-99345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99345"><a href="https://mpora.com/travel-guides">Travel Guides</a></li>
	<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://mpora.com/travel-photography">Photography</a></li>
</ul>
</li>
<li id="menu-item-105050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105050"><a href="https://mpora.com/nature">Nature</a>
<ul class="sub-menu">
	<li id="menu-item-59443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59443"><a href="https://mpora.com/environment">The Environment</a></li>
	<li id="menu-item-99338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99338"><a href="https://mpora.com/natural-wonders">Natural Wonders</a></li>
	<li id="menu-item-59447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59447"><a href="https://mpora.com/cosmos">The Cosmos</a></li>
	<li id="menu-item-59446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59446"><a href="https://mpora.com/animals">Amazing Animals</a></li>
</ul>
</li>
<li id="menu-item-117513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-117513"><a href="#">Partnerships</a>
<ul class="sub-menu">
	<li id="menu-item-151756" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-151756"><a href="https://mpora.com/nikon-i-am-on-a-mission">Nikon I Am On A Mission</a></li>
	<li id="menu-item-122681" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-122681"><a href="https://mpora.com/jeep-ultimate-renegades">Jeep Ultimate Renegades</a></li>
	<li id="menu-item-117516" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117516"><a href="https://mpora.com/nikon-i-am-different">Nikon IAmDifferent</a></li>
	<li id="menu-item-181384" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-181384"><a href="https://mpora.com/dainese">Dainese Luminaries</a></li>
	<li id="menu-item-181383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181383"><a href="https://coolerlifestyle.com/keen-trailfit">Keen Trailfit</a></li>
	<li id="menu-item-186064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186064"><a href="https://mpora.com/karcher-conditions">Karcher Conditions</a></li>
	<li id="menu-item-186274" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186274"><a href="https://mpora.com/mavic-adventures">DJI Mavic Adventures</a></li>
</ul>
</li>
<li id="menu-item-182089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-182089"><a href="https://mpora.com/submit#dhMmueZzKftJvaWW.97">Get Involved</a>
<ul class="sub-menu">
	<li id="menu-item-182090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182090"><a href="https://mpora.com/terms-conditions-submitting-content">Submit Photos &#038; Videos</a></li>
	<li id="menu-item-182092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182092"><a href="https://mpora.com/jobs">Jobs &#038; Internships</a></li>
	<li id="menu-item-182091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182091"><a href="https://mpora.com/submit">Submission Guidelines</a></li>
</ul>
</li>
<li id="menu-item-186275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-186275"><a href="https://mpora.com/outdoor-100-winter-2017">The Outdoor 100</a>
<ul class="sub-menu">
	<li id="menu-item-186276" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186276"><a href="https://mpora.com/outdoor-100-winter-2017">Outdoor 100 Winter 2017</a></li>
	<li id="menu-item-186277" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186277"><a href="https://mpora.com/outdoor-100-summer-2017">Outdoor 100 Summer 2017</a></li>
	<li id="menu-item-186278" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186278"><a href="https://mpora.com/outdoor-100-winter">Outdoor 100 Winter 2016</a></li>
</ul>
</li>
</ul>            </nav>
            <div class="c-navbar-side__social-items-wrapper">
                <nav class="c-navbar-side__social-items">
                        <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="https://plus.google.com/+mpora" title="Find us on Google+" target='_blank' rel="publisher">
      <i class="fa fa-google-plus"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="/newsletter" title="Subscribe to our Newsletter" target='_blank' >
      <i class="fa fa-envelope"></i>
    </a>
                  </nav>
            </div>
        </div>
    </div>
</header>
<div class="c-navbar-bottom">
  <ul class="c-navbar-bottom__menu-items">
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link" href="https://mpora.com" title="Homepage">
        <i class="c-icon fa-home"></i>
        <span>Home</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-share-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-share"></i>
        <span>Share</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-search-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-search"></i>
        <span>Search</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link c-nav-toggle c-nav-toggle--nav-bottom js-primary-nav-toggle">
        <div class="c-nav-toggle__inner">
          <i class="c-nav-toggle__icon"></i>
        </div>
        <span>Menu</span>
      </a>
    </li>
  </ul>

  <div class="c-navbar-bottom__share">
    <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
  </div>

  <div class="c-navbar-bottom__search">
    <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
  </div>
</div>
<section class="o-section o-section-intro-top o-section--1 o-section--has-ads js-section--has-ads " id="">
  
<div class="c-article-head c-article-head--cover" >
    <div class="c-article-head__image-wrapper">
    <img class='c-article-head__image js-lazyload' src='https://thumbor-static.factorymedia.com/BvHfVPfhLfZJTZ9g2LY400sy9kw=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2Ffilson-bushcraft-expert-thom-hunt-fire.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/09/filson-bushcraft-expert-thom-hunt-fire.jpg' data-srcset='https://thumbor-static.factorymedia.com/EVEK6ypPdrJgpCsPJAMl91K_foo=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2Ffilson-bushcraft-expert-thom-hunt-fire.jpg 1920w,https://thumbor-static.factorymedia.com/CHqNI-FhkuPLhcWerHNYap1SR-g=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2Ffilson-bushcraft-expert-thom-hunt-fire.jpg 1440w,https://thumbor-static.factorymedia.com/DynTeh_XTSsKmFtHRtG4Nsd2hmY=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2Ffilson-bushcraft-expert-thom-hunt-fire.jpg 960w,https://thumbor-static.factorymedia.com/QiZRv4V0jVE6_RZL_qjIHpPqbSE=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2Ffilson-bushcraft-expert-thom-hunt-fire.jpg 640w,https://thumbor-static.factorymedia.com/vYjztxV1RyO7_2VlTcydmOoXFEs=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2Ffilson-bushcraft-expert-thom-hunt-fire.jpg 480w,https://thumbor-static.factorymedia.com/BvHfVPfhLfZJTZ9g2LY400sy9kw=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2Ffilson-bushcraft-expert-thom-hunt-fire.jpg 150w,' data-sizes='auto' >  </div>

<header class="c-article-head__inner ">
      <h4 class="c-article-head__category o-col-xl--2"><a class="c-article-head__category-link" href="https://mpora.com/camping">Camping, Bushcraft &amp; Survival</a></h4>
  
  <div class="c-article-head__title-wrapper o-col-xl--10">
    <h1 class="c-article-head__title">Filson x OM | Watch Bushcraft Expert Thom Hunt Reflect On The Art Of Making Fires</h1>

          <h2 class="c-article-head__subtitle">"You connect with your environment in a way that you just can't do in a city"</h2>
      </div>
</header>
</div></section>

<section class="o-section o-section-intro  o-section--has-ads js-section--has-ads">
  <div class="c-article-body">
    <aside class="c-article-body__aside c-article-body__aside--left o-col-lg--2">
      <div class="c-article-meta">
    <div class="c-article-meta__wrapper">
    <a href="https://mpora.com/author/jack-clayton" target="_blank">
      <p class="c-article-meta__author">
        by <strong>Jack Clayton</strong>
      </p>
    </a>

    <p class="c-article-meta__social">
              <a class="c-article-meta__social-link" href="https://instagram.com/jackbbclayton" target="_blank">
          <i class="c-icon fa-instagram"></i>
          jackbbclayton        </a>
      
              <a class="c-article-meta__social-link" href="https://twitter.com/JackBBClayton" target="_blank">
          <i class="c-icon fa-twitter"></i>
          JackBBClayton        </a>
      
    </p>
  </div>
  <date class="c-article-meta__date">27th September 2019</date>
</div>      <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
      
<div class='c-article-sponsor__wrapper c-article-sponsor--aside'>
  <div class='c-article-sponsor'>

          <a class='c-article-sponsor__link' href="https://www.filson.com/uk/">
    
      <div class='c-article-sponsor__intro'>
        In partnership with      </div>

              <img class='c-article-sponsor__logo js-lazyload' src='https://thumbor-static.factorymedia.com/HwOLBFR0WdoSeMdkpbYZ7c-O5zs=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/09/Filson-Logo.jpg' data-srcset='https://thumbor-static.factorymedia.com/__o7s8-KcjpHvBcVHpRTANAWBvY=/2000x1333/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 2000w,https://thumbor-static.factorymedia.com/i_aI4j21vSNbKHxpq33L6P_vfCQ=/1500x999/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 1500w,https://thumbor-static.factorymedia.com/H4ycXu2Sw6xc1QLr3qtFEEmRlRY=/1000x666/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 1000w,https://thumbor-static.factorymedia.com/Or-XDVw0GmXeNioHPrUVyRudOrc=/666x444/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 666w,https://thumbor-static.factorymedia.com/xNT_1VAaSpRFglN_steI29Jj9_8=/500x333/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 500w,https://thumbor-static.factorymedia.com/HwOLBFR0WdoSeMdkpbYZ7c-O5zs=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 150w,' data-sizes='auto' >      
          </a>
    
  </div>
</div>
    </aside>

    <div class="c-article-copy">
      <p><strong>Featured Image Credit: Ed Blomfield</strong></p>
<p class="c-article-body__dropcap">If you only watch one beautifully shot film about the art of making fires today, make it this one featuring <a href="https://mpora.com/camping">bushcraft</a> expert Thom Hunt. Hunt, founder and director of the outdoor experiences company <a href="https://www.7thrise.co.uk">7th Rise</a>, is no stranger to the fire starting process and knows better than most that it&#8217;s essentially the staple skill for every single outdoorsman in history</p>
<p>The film, a result of a collaboration between <a href="https://www.filson.com/uk/">Filson</a> and <a href="https://outdoorsmagic.com">Outdoors Magic</a>, explores the essence of fire and what makes it so special from a bushcraft perspective. From the obvious things like its historical role in cooking food and staying warm to its place at the centre of ancient communities, a place where people would meet and settle disputes, the piece gets to the heart of fire-craft and will almost certainly make you want to go out there and learn the skill yourself.</p>
<div class="video-wrapper">
<div class="embed"><iframe data-oembed-provider="youtube" data-oembed-vid="MUZVjo0_QQM" width="680" height="383" src="https://www.youtube.com/embed/MUZVjo0_QQM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
<p>In an age where we&#8217;re increasingly reliant on technology, an age where we spend big portions of our time shuffling around urban spaces on the way to and from the office, the film manages to highlight one of the main lures of being outside &#8211; that desire, within all of us, to be at one with the world, to be at one with nature. It&#8217;s an idea that&#8217;s easy to sniff at but the reality, as numerous medical professionals have already confirmed, is being outdoors is good for our wellbeing &#8211; both mental and physical.</p>
<p>&#8220;You connect with your environment in a way that you just can&#8217;t do in a city,&#8221; says Hunt when discussing what makes learning to make fire such a unique and appealing thing to do.</p>
<p>If you&#8217;d like to learn more about the bushcraft skill that is &#8216;starting a fire&#8217;, keep an eye out on Outdoors Magic for a useful instructional video that&#8217;ll, if not turn you fully Ray Mears on its own, at least set you on the right path to bushcraft boss level. Get outdoors. Get wild. Get burning twigs the old fashioned way.</p>
<figure class="c-article-body-figure c-article-body-figure--lg c-article-body-figure--align-none">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/QbT7O9adz0mCK-mqbs30M1otmY4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Build-A-Fire.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/09/How-To-Build-A-Fire.jpg' data-srcset='https://thumbor-static.factorymedia.com/pZUNZOIknRfr9aY0jvXNnzuYL-w=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Build-A-Fire.jpg 1920w,https://thumbor-static.factorymedia.com/BZ7ndAeW4IE6ykfFsQY6MhdNJvo=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Build-A-Fire.jpg 1440w,https://thumbor-static.factorymedia.com/pBEqNrOhPO4yXGYZUC7uurjMGdo=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Build-A-Fire.jpg 960w,https://thumbor-static.factorymedia.com/_76Pxvef3DcSTVUAVtj9rnrHjTg=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Build-A-Fire.jpg 640w,https://thumbor-static.factorymedia.com/Eyxa3IU-xEvExEuU2d44UWVwwic=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Build-A-Fire.jpg 480w,https://thumbor-static.factorymedia.com/QbT7O9adz0mCK-mqbs30M1otmY4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Build-A-Fire.jpg 150w,' data-sizes='auto' ></div>
<figcaption class="c-article-body-figure__caption">Credit: Ed Blomfield. Pictured: <a href="https://www.filson.com/uk/alaskan-guide-shirt.html#sku=11012006-fco-000000844">Filson Alaskan Guide Shirt</a>/ Hat: <a href="https://www.filson.com/uk/lightweight-angler-cap.html#sku=20054028-fco-003865332">Lightweight Angler Cap</a></figcaption>
</figure>
<figure class="c-article-body-figure c-article-body-figure--lg c-article-body-figure--align-none">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/cB5VHnZrc1seGTLXbp-lht_TRKY=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Make-A-Fire.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/09/How-To-Make-A-Fire.jpg' data-srcset='https://thumbor-static.factorymedia.com/KAwgp1I-35yfuHZUuXrfKRsiHpw=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Make-A-Fire.jpg 1920w,https://thumbor-static.factorymedia.com/GOTVyYGif1ECqSYICt6J8eC2fTY=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Make-A-Fire.jpg 1440w,https://thumbor-static.factorymedia.com/qxs2OPmLcu111lwlcWb7tTklxkY=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Make-A-Fire.jpg 960w,https://thumbor-static.factorymedia.com/5CXfAVa-dgLptJsotR1TmxEnzTM=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Make-A-Fire.jpg 640w,https://thumbor-static.factorymedia.com/qE4K-TIafUVHME3p9fqgP_hWhAQ=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Make-A-Fire.jpg 480w,https://thumbor-static.factorymedia.com/cB5VHnZrc1seGTLXbp-lht_TRKY=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F09%2FHow-To-Make-A-Fire.jpg 150w,' data-sizes='auto' ></div>
<figcaption class="c-article-body-figure__caption">Credit: Ed Blomfield. Pictured: <a href="https://www.filson.com/uk/alaskan-guide-shirt.html#sku=11012006-fco-000000844">Filson Alaskan Guide Shirt</a>/ Hat: <a href="https://www.filson.com/uk/lightweight-angler-cap.html#sku=20054028-fco-003865332">Lightweight Angler Cap</a></figcaption>
</figure>
<p><em>Bushcraft expert Thom is a Filson ambassador and is wearing the <a href="https://www.filson.com/uk/alaskan-guide-shirt.html#sku=11012006-fco-000000844">Filson Alaskan Guide Shirt</a> and <a href="https://www.filson.com/uk/lightweight-angler-cap.html#sku=20054028-fco-003865332">Filson Lightweight Angler Cap</a>.</em></p>
<h2>You May Also Like</h2>
<p><a href="https://mpora.com/camping/why-everyone-should-learn-bushcraft">Survival Skills | Why Everyone Should Get Out There And Learn Bushcraft</a></p>
<p><a href="https://mpora.com/camping/beach-camping-uk">Beach Camping in the UK | 10 of Britain’s Best Coastal Campsites</a></p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div class="adslot refreshable-adslot  mpu" data-dfp="mpu"></div>      </div>
          </aside>

  </div>
</section>

<div class='c-article-sponsor__wrapper c-article-sponsor--bottom'>
  <div class='c-article-sponsor'>

          <a class='c-article-sponsor__link' href="https://www.filson.com/uk/">
    
      <div class='c-article-sponsor__intro'>
        In partnership with      </div>

              <img class='c-article-sponsor__logo js-lazyload' src='https://thumbor-static.factorymedia.com/HwOLBFR0WdoSeMdkpbYZ7c-O5zs=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/09/Filson-Logo.jpg' data-srcset='https://thumbor-static.factorymedia.com/__o7s8-KcjpHvBcVHpRTANAWBvY=/2000x1333/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 2000w,https://thumbor-static.factorymedia.com/i_aI4j21vSNbKHxpq33L6P_vfCQ=/1500x999/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 1500w,https://thumbor-static.factorymedia.com/H4ycXu2Sw6xc1QLr3qtFEEmRlRY=/1000x666/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 1000w,https://thumbor-static.factorymedia.com/Or-XDVw0GmXeNioHPrUVyRudOrc=/666x444/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 666w,https://thumbor-static.factorymedia.com/xNT_1VAaSpRFglN_steI29Jj9_8=/500x333/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 500w,https://thumbor-static.factorymedia.com/HwOLBFR0WdoSeMdkpbYZ7c-O5zs=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFilson-Logo.jpg 150w,' data-sizes='auto' >      
          </a>
    
  </div>
</div>

<div class="o-grid">
  <div class="o-col-xl-offset--2 c-article-copy">
    <div class="c-comments js-fb-comments">
      <div class="c-comments__wrapper">
        <button class="c-comments__title js-fb-comments-button c-btn">
          <i class="c-icon fa-comments"></i>
          There are <span class='c-comments__count fb-comments-count' data-href='https://mpora.com/camping/filson-bushcraft-making-fires'>0</span> comments.          <span class="c-comments__title-read">Add yours.</span>
          <span class="c-comments__title-hide">Hide them.</span>
        </button>
        <div class="c-fb-comments__wrapper">
          <div class="fb-comments" data-href="https://mpora.com/camping/filson-bushcraft-making-fires" data-numposts="10" data-width="100%" data-order-by="social"></div>
        </div>
      </div>
      <div class="c-article-share--article-end">
        <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="c-article-body__aside">
  </div>
</div>
<section class="o-section">
  <div class="o-grid">
    <div class="c-article-tags">
      <div class="article-single-tags">
  <h4 class="article-tags-title">Topics:</h4>
  <div class="article-tags">
                <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/inspiration" class="is-tracked" data-category="Click:Article Tags" data-action="inspiration">inspiration</a>
                <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/video" class="is-tracked" data-category="Click:Article Tags" data-action="video">video</a>
      </div>
</div>    </div>
    <div class="c-article-tags-profiles">  
          </div>
  </div>
</section>

<section class="o-section c-related-articles--row js-related-articles--row">
  <h4 class="c-related-articles__title"><span>Related Articles</span></h4>
  
<div class=" o-section o-section--post-cards o-section--post-cards-asymmetric-grid o-section--position- o-grid--invert " id="">
  <div class="o-grid">
    
<div class="c-asymmetric-lander__content-wrapper">
  <div class="c-card__wrapper c-card--md  c-card-- c-card--multi-sport " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/-MNuLESwP3cjOUREJJo5eNhW4fk=/1000x571/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 1000w,https://thumbor-static.factorymedia.com/3SR4n8fanc9N0HIF9rJvJOcGBh0=/750x428/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 750w,https://thumbor-static.factorymedia.com/5t6KsldvYSHSDFCL-mSP5ZGnUvQ=/500x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 500w,https://thumbor-static.factorymedia.com/0yRkXqNgALVKAQqk8ZHIN8WkacE=/333x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 333w,https://thumbor-static.factorymedia.com/_fejjZrRu9Kbdz4ZeN4z1CMdzAc=/250x142/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 250w,https://thumbor-static.factorymedia.com/cz0ZmOtEaCZgpurQqL4oz-Cc4uE=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/zy1yb3QRoZhNRDQK34d4RD01C-8=/150x90/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/09/Best-Videos-On-Instagram-3.jpg' data-srcset='https://thumbor-static.factorymedia.com/Cg-HA1W3zvmGdLAZ8-HlXbk3cpc=/1000x600/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 1000w,https://thumbor-static.factorymedia.com/E4zXOEjbupvlKH1fmvAl6tiJ-UE=/750x450/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 750w,https://thumbor-static.factorymedia.com/3X-AaH_PMdJ0bolf3y_6qYU8nCQ=/500x300/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 500w,https://thumbor-static.factorymedia.com/OL9hFmmdysEJg4Q-jJQY1uH8mzk=/333x200/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 333w,https://thumbor-static.factorymedia.com/VsiMwhjkbi5iESG8TVTYRCkpjjo=/250x150/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 250w,https://thumbor-static.factorymedia.com/zy1yb3QRoZhNRDQK34d4RD01C-8=/150x90/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-3.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Multi Sport</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/multi-sport/top-5-best-instagram-videos-week-40">Top 5 | Instagram Videos of the Week</a>
        </h4>

                  <p class="c-card__excerpt">If you haven't seen the jeep video yet, where you been hiding?</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/multi-sport/top-5-best-instagram-videos-week-40">Top 5 | Best Instagram Videos of the Week</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/ps7kkBzAgPo-QwEqH4XXIpeKD_I=/1024x585/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 1024w,https://thumbor-static.factorymedia.com/TxdXGArkxpkC8SvhZH1OP7MvD-A=/768x438/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 768w,https://thumbor-static.factorymedia.com/TaU4b2st7v7VrZr-un9C0pGYWcc=/512x292/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 512w,https://thumbor-static.factorymedia.com/zmik8pySk5Ybr0BlwT04piNC4IU=/341x195/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 341w,https://thumbor-static.factorymedia.com/gg10nefeEeTuLESg1ksu7Xs7GOg=/256x146/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 256w,https://thumbor-static.factorymedia.com/Jxl5H1yR23rqVgaF-y4XNKhdAec=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 150w,' media='(max-width: 1159px)'>
<source srcset='https://thumbor-static.factorymedia.com/Jd8yILwrSO_uio3UA0LkSCiTijo=/569x683/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 569w,https://thumbor-static.factorymedia.com/VdpmsVpWENILXOHmda4iZcZdGRM=/426x512/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 426w,https://thumbor-static.factorymedia.com/r9eMWwEBljk5T1LO05Y4AUwLslg=/284x341/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 284w,https://thumbor-static.factorymedia.com/r0n_Km-O4Vf0ohkgtuJOnqY-jYw=/189x227/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 189w,https://thumbor-static.factorymedia.com/isPcasZUTsYWBmu7pQaYWNg-CZU=/142x170/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 142w,https://thumbor-static.factorymedia.com/BARLzmZXiDueUCn3gFAY-hItEMc=/150x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/JxTYZBF0nhi1AhdqJHpglTCAdEI=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/09/Fabio-Wibmer.jpg' data-srcset='https://thumbor-static.factorymedia.com/-aZ4QVsF7UAtlkbY9EVYK3gybW0=/1024x683/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 1024w,https://thumbor-static.factorymedia.com/qL2g0fukNpqcGk-FBWGh_L910ls=/768x512/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 768w,https://thumbor-static.factorymedia.com/rjRfdVo05fAitNEQciaN8WWZJUU=/512x341/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 512w,https://thumbor-static.factorymedia.com/-x8iFNl9-UIw9ApPHznoS4r_FPc=/341x227/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 341w,https://thumbor-static.factorymedia.com/lDYyvapAuPGEh8XukQ9QQaoSB-U=/256x170/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 256w,https://thumbor-static.factorymedia.com/JxTYZBF0nhi1AhdqJHpglTCAdEI=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FFabio-Wibmer.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/wibmers-law-fabio-wibmer">Wibmer's Law | Fabio Wibmer Takes Street Trials Next Level</a>
        </h4>

                  <p class="c-card__excerpt">At the time of publication, the film has already been watched over 11 million times</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/wibmers-law-fabio-wibmer">Wibmer's Law | Fabio Wibmer Turns Austrian Cities Into His Own Personal Playground</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--camping " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/tONuvqEO-ZFeGzt_a1OdJOQJ6Rg=/1215x694/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 1215w,https://thumbor-static.factorymedia.com/WEOClOEqBT8VJ7hxGOJqIUsJFqY=/911x520/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 911w,https://thumbor-static.factorymedia.com/uiwJjjmYkMmv4wm5ZPlTTCg7ses=/607x347/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 607w,https://thumbor-static.factorymedia.com/p_wK3uXmohCf-R8TIW8nzvsOOqs=/405x231/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 405w,https://thumbor-static.factorymedia.com/AgO4FyDw_LKPsUY4bVP_HmtlgM0=/303x173/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 303w,https://thumbor-static.factorymedia.com/5JONDr_Dr9wjIDEZLmp007rJcRE=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/1_7xYXy942uj0_yFyoEMwPMY00I=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/09/Low-Impact-Wild-Camping.jpg' data-srcset='https://thumbor-static.factorymedia.com/4HZDwYgcJAZ46RzAc05_B0ciSVw=/1215x810/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 1215w,https://thumbor-static.factorymedia.com/k7ccqwcDUpGBIY6S8lnijtmy8h4=/911x607/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 911w,https://thumbor-static.factorymedia.com/2eaDq9QubIEGBEd7nQA3qAkcO1s=/607x405/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 607w,https://thumbor-static.factorymedia.com/lr2jS8Ja-dhqChBxfl6bpOIhRFI=/405x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 405w,https://thumbor-static.factorymedia.com/96sN92SQ4_6V523VhgfBsg8eqFs=/303x202/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 303w,https://thumbor-static.factorymedia.com/1_7xYXy942uj0_yFyoEMwPMY00I=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FLow-Impact-Wild-Camping.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Camping, Bushcraft &amp; Survival</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/camping/wild-camping-leave-no-trace">Leave No Trace | How To Be A Zero-Impact Wild Camper</a>
        </h4>

                  <p class="c-card__excerpt">Part two of the Outdoors Magic x Fjällräven collaborative campaign</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/camping/wild-camping-leave-no-trace">Leave No Trace | How To Be A Zero-Impact Wild Camper</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/KcCE7WFznR9kym3GREtwRzC_xCQ=/1920x1097/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 1920w,https://thumbor-static.factorymedia.com/POoBwTmg2Z2IF3W_PEKDSN6I9IE=/1440x822/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 1440w,https://thumbor-static.factorymedia.com/hdbGiLw3KlMVwIDYYUT4JZAKjvk=/960x548/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 960w,https://thumbor-static.factorymedia.com/Ub-E-HOXFrUaK7YC3STqXG0asKA=/640x365/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 640w,https://thumbor-static.factorymedia.com/pKwaEwRTn_3pf9lfN2WpUs8K8xc=/480x274/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 480w,https://thumbor-static.factorymedia.com/K5bSMEmLX77vWwjesZuJdCXp0wM=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/tE_qhZN5gjcGB8Db-PVJl7PT1DI=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/09/Audi-Nines-MTB-2019.jpg' data-srcset='https://thumbor-static.factorymedia.com/4R19ZyoAfBEmNMckQrUMdxw_WTs=/1920x1282/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 1920w,https://thumbor-static.factorymedia.com/M3DRx7sQ_Wwu1WPQJ3FFRm3guoE=/1440x961/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 1440w,https://thumbor-static.factorymedia.com/pfIqe846Pd_8Q1rHlD9Xptm8D_8=/960x641/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 960w,https://thumbor-static.factorymedia.com/5-1q09MWBImrsHyt9guxtndYQEY=/640x427/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 640w,https://thumbor-static.factorymedia.com/7tac7yFpCyP9cZU2LOhnGv6IGtE=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 480w,https://thumbor-static.factorymedia.com/tE_qhZN5gjcGB8Db-PVJl7PT1DI=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FAudi-Nines-MTB-2019.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/audi-nines-mtb-2019-highlights">Highlights | The Audi Nines MTB 2019</a>
        </h4>

                  <p class="c-card__excerpt">It's fair to say that this year's event was something extremely special</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/audi-nines-mtb-2019-highlights">The Audi Nines MTB 2019 | Highlights</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--multi-sport " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/G_BiFOFte-rTmuom2DY3hzG_4ag=/1000x571/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 1000w,https://thumbor-static.factorymedia.com/3ODHszPF3ctTaYfBOELB_Hw-ZUY=/750x428/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 750w,https://thumbor-static.factorymedia.com/0unrLw4wgDTnK2IgebQsLwuGjqU=/500x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 500w,https://thumbor-static.factorymedia.com/VAQYSvnQs5g9mPXNVtj_YHeW-7A=/333x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 333w,https://thumbor-static.factorymedia.com/bcwU1zeegUY5V2I1oyvsOAKHqSs=/250x142/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 250w,https://thumbor-static.factorymedia.com/Z12SmrNjBmnsjxla64Fy1KZAyyI=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 150w,' media='(max-width: 979px)'>
<source srcset='https://thumbor-static.factorymedia.com/csp4KQpYjpV-glS-FVWcM_D9KmY=/500x600/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 500w,https://thumbor-static.factorymedia.com/74RaBG3eoOBkug4C02LHvABWYlE=/375x450/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 375w,https://thumbor-static.factorymedia.com/fxa4MOGqgCGjvI_gYXje3hOnUYo=/250x300/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 250w,https://thumbor-static.factorymedia.com/K2UjTjQRg6NACpMF8Y76iOARvec=/166x200/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 166w,https://thumbor-static.factorymedia.com/AdwwagwKikvdMHPykbZfGc-VrMg=/125x150/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 125w,https://thumbor-static.factorymedia.com/gAQq2amZhdElcY6cG24cNb2cAwA=/150x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/biBmgtO-iNGXh88v4WGi2sjcEl0=/150x90/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/09/Best-Videos-On-Instagram-2.jpg' data-srcset='https://thumbor-static.factorymedia.com/vRfFMVu4lzaaFJh4Dl3gLspznRE=/1000x600/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 1000w,https://thumbor-static.factorymedia.com/HdR2IHxq9Jfw_uuXbNcydagOSq0=/750x450/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 750w,https://thumbor-static.factorymedia.com/63BuACFdgXEclJ3il_-UUo-6mPU=/500x300/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 500w,https://thumbor-static.factorymedia.com/GvuURsdoXfYXONRZeiXRmpZd91s=/333x200/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 333w,https://thumbor-static.factorymedia.com/B9hEkLuPAvh3T5ciJNjE_GA0YW0=/250x150/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 250w,https://thumbor-static.factorymedia.com/biBmgtO-iNGXh88v4WGi2sjcEl0=/150x90/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FBest-Videos-On-Instagram-2.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Multi Sport</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/multi-sport/top-5-best-instagram-videos-week-39">Top 5 | Instagram Videos of the Week</a>
        </h4>

                  <p class="c-card__excerpt">If you like being entertained by video content, you've come to the right place</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/multi-sport/top-5-best-instagram-videos-week-39">Top 5 | Best Instagram Videos of the Week</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--travel-photography " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/t1UIhNhoF7K6I1L-TXR1hewIcJg=/1920x1097/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 1920w,https://thumbor-static.factorymedia.com/bFbigX-SuBV34WqqTvzb_-JrcGM=/1440x822/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 1440w,https://thumbor-static.factorymedia.com/7EGu_YTwJlX0xWZd8bEbbdXonog=/960x548/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 960w,https://thumbor-static.factorymedia.com/0jUTX0Vg24ygLwLrlZyf40tCxMk=/640x365/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 640w,https://thumbor-static.factorymedia.com/WaTh8u_NNNBY0RJeMPPhn2rAbXs=/480x274/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 480w,https://thumbor-static.factorymedia.com/msDkzB3NCjaV6OIgGnNzypkNwcM=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 150w,' media='(max-width: 979px)'>
<source srcset='https://thumbor-static.factorymedia.com/OOzPAyU_AQYTZSXC0e5Jn--Q-Jo=/1056x1267/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 1056w,https://thumbor-static.factorymedia.com/DUDWIiNAglSgwO4ZTISmTP5Ct0k=/792x950/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 792w,https://thumbor-static.factorymedia.com/x8ljmvvmst6Eu_qOflYSHsD22l4=/528x633/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 528w,https://thumbor-static.factorymedia.com/qHYA91SO4wsmTALnMvLCwVCVyd4=/352x422/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 352w,https://thumbor-static.factorymedia.com/RipgB9JCenuaiGWq6H7lAqrgHOA=/264x316/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 264w,https://thumbor-static.factorymedia.com/qyh7uBrDaclywuQoMBCWZMGqkUg=/150x179/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/DNmT5FgTNCqFq42LMnnK1_KUOAk=/150x98/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2019/09/Windy-Osborn.jpg' data-srcset='https://thumbor-static.factorymedia.com/PqxHHn6cfoAejARoIUB-9T7Gtbw=/1920x1267/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 1920w,https://thumbor-static.factorymedia.com/KSt29iB-9ynmZm7gGlw9U2LqqsU=/1440x950/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 1440w,https://thumbor-static.factorymedia.com/lctgmLvUWv4V5kTXU1QF3NolJr8=/960x633/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 960w,https://thumbor-static.factorymedia.com/rOejH-wy2VFWnexGAxszTGpfL_I=/640x422/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 640w,https://thumbor-static.factorymedia.com/SPrJ8un3ue4xNYUy8cEpGcxUiH0=/480x316/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 480w,https://thumbor-static.factorymedia.com/DNmT5FgTNCqFq42LMnnK1_KUOAk=/150x98/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2019%2F09%2FWindy-Osborn.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Photography</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/bmx/bmx-photographer-windy-osborn">Shutter Life | Windy Osborn's Life Behind The Lens</a>
        </h4>

                  <p class="c-card__excerpt">The influential action sports photographer tells us the stories behind her career-defining shots </p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/bmx/bmx-photographer-windy-osborn">Shutter Life | BMX Photographer Windy Osborn's Life Behind The Lens</a>

  </div>

</div></div>
  </div>
</div>
</section>
  
  <div class="js-async-posts c-async-posts" data-category="camping" data-postid="218106">
  </div>

        
<footer class="c-site-footer">
  <nav class="c-navbar-footer__top-items">
  <ul id="menu-footer-navigation" class="c-navbar-footer__top-items"><li id="menu-item-105060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105060"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-105061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105061"><a href="https://mpora.com/adventure#9VbsovHoZi91HDOj.97">Adventure</a></li>
<li id="menu-item-59460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59460"><a href="https://mpora.com/jobs">Jobs</a></li>
<li id="menu-item-159921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159921"><a href="https://mpora.com/submit">Submit Photos &#038; Videos to Mpora</a></li>
</ul></nav>

<div class="o-grid">

  <div class="c-navbar-footer__logo-wrapper o-col-md-12">
    <a class="c-navbar-footer__logo" href="https://mpora.com" title="Homepage">
      <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=63063fd" alt="Filson x OM | Watch Bushcraft Expert Thom Hunt Reflect On The Art Of Making Fires - Mpora">    </a>
  </div>

  <div class="o-col-md--6">
  <ul class="c-navbar-footer__legal">
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/terms">Terms &amp; Conditions</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/privacy">Privacy Policy</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/competition">Competition Rules</a>
    </li>
  </ul>
</div>

<div class="o-col-md--6">
  <p class="c-navbar-footer__copyright">&copy; Mpora 2019</p>
</div>

</div>
</footer>
    <script type="text/javascript">
    function mapListener() {
        whenReady('mapsReady');
    }

    function mapsReady() {
        window.AcfMaps.ready();
    }
</script>
    <div class="c-modal c-modal--newsletter-terms js-newsletter-terms-dialog">
  <h5 class="c-modal__title">Newsletter Terms &amp; Conditions</h5>
  <p>Please enter your email so we can keep you updated with news, features and the latest offers. If you are not interested you can unsubscribe at any time. We will never sell your data and you'll only get messages from us and our partners whose products and services we think you'll enjoy.</p>
  <p>Read our full <a href="https://factorymedia.com/privacy" target="_blank">Privacy Policy</a> as well as <a href="https://factorymedia.com/terms" target="_blank">Terms &amp; Conditions</a>.</p>
  <button class="c-modal__close-btn js-close-btn" title="Close"><i class="fa fa-times "></i></button>
</div>

<div class="c-modal__overlay js-modal-overlay"></div>
<div class="c-cookie-policy wrapper">

    <p class="c-cookie-text">
      <em>Cookies help us deliver our services.</em>
      By using this website, you agree to our use of cookies.      <a href="https://mpora.com/about/privacy" target='_blank' class='c-cookie-policy-learn-more'>
        Learn More      </a>
    </p>

    <a href="#" class="c-cookie-policy-hide js-close">
      <i class='fa fa-check'></i>
      <b>Accept</b>
    </a>

</div><div class='c-environment-notice c-environment-notice--production'>production</div><script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/app.js?t=63063fd" defer="defer" async type="text/javascript"></script>
<script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/tracking/moat-injector.js?t=63063fd" defer="defer" async type="text/javascript"></script>
<script src="//www.google-analytics.com/cx/api.js" defer="defer" async type="text/javascript"></script>
<script src="https://tags.crwdcntrl.net/c/7077/cc_af.js" defer="defer" async type="text/javascript"></script>
<script src="https://mpora.com/wp-includes/js/wp-embed.min.js?ver=4.6.1" defer="defer" async type="text/javascript"></script>
      </body>
</html>
