<!DOCTYPE html>
<!--[if lt IE 7]> <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="coresites-production" lang="en-US" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html class="coresites-production" lang="en-US" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="coresites-production" lang="en-US"> <!--<![endif]-->
  <head>
    <title>Is It Actually Cheaper To Travel The World With Your...</title>
    <meta charset="UTF-8" />
    <meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta content='yes' name='apple-mobile-web-app-capable' />
    <meta content='black-translucent' name='apple-mobile-web-app-status-bar-style' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
   	    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mpora.com/feed" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://mpora.com/feed/rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mpora.com/feed/atom" />
    <link rel="alternate" type="application/rss+xml" title="Mpora RSS Comments Feed" href="https://mpora.com/comments/feed" />
    <link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/favicon.ico?t=8bd680b" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-57x57.png?t=8bd680b" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-144x144.png?t=8bd680b" />

    
    <!-- GoogleJS -->
    <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" defer="defer"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>

<script>
	googletag.cmd.push(function() {

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
	});
</script><script>window["altLocales"] = {"de":"mpora.de"}</script>
<script type='text/javascript'>var dataLayer = [{"_type":"siteData","platform":"wordpress","config":{"infiniteScroll":{"splitposts":"1","delay":"0"},"inlineVideoAds":"0","polar":{"relatedSlots":null},"infiniteArticle":"article"},"websiteName":"Mpora","websiteSite":"mpora","websiteSlug":"mpora_new","shareThrough":{"home":"QHTm7PJGUhLrqGuroUVpf3gw","categories":"CTYFLoQwpbThWpQqEzu3h2bB","related_row":"hucgqN9bme8HwEsA7icrC6FY","related_aside":"tqLamA6zK7FmPWxGGFsbvuDW"},"gtm.blacklist":["ga","ua"]},{"_type":"singleData","ads":true,"page":"article","postCategory":"travel","postCategories":["travel"],"postAuthor":"Lou Boyd","postTitle":"Is It Actually Cheaper To Travel The World With Your Children Rather Than Living At Home?","postType":"article","sponsored":false,"maxAds":"none","noVideoAds":false}]</script><!-- GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-342572-36', {
    "cookieDomain": 'mpora.com',
    "siteSpeedSampleRate": 10,
    "name": "site"
  });

  ga('site.require', 'displayfeatures');
  ga('site.require', 'linker');
  ga('site.require', 'linkid', 'linkid.js');

      ga('site.set', 'dimension1', 'travel'); // category
    // Commented because "Custom dimensions cannot be deleted, but you can disable them. You should avoid trying to reuse custom dimensions."
    // ga('site.set', 'dimension2', ''); // logged_in
    // ga('site.set', 'dimension3', ''); // player_pref
    ga('site.set', 'dimension4', 'Lou Boyd'); // author_name
    ga('site.set', 'dimension5', '2017-01-05 16:50:01'); // publish_date
    ga('site.set', 'dimension6', 'article'); // post_type
    ga('site.set', 'dimension7', "action man,electric youth,freestyle female,inspiration"); // post tags
  
  
  
  
</script>
    <!-- /GoogleJS -->

    <!-- RadiumOne Settings -->

    <script>
    window.radiumOnePublisherKey = '346a9r4gnkmvmnrqnm7r';    </script>
    <!-- /RadiumOne Settings -->

   	
<meta name="news_keywords" content="action man, electric youth, freestyle female, inspiration" />
<meta name="description" content="Should you travel the world with young children? This mother and daughter say yes. " />
<meta property="fb:pages" content="42162257853" />
<meta property="fb:app_id" content="165132453628" />
<meta property="og:site_name" content="Mpora" />
<meta property="og:url" content="https://mpora.com/travel/actually-cheaper-raise-children-travelling-rather-living-home-1" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is It Actually Cheaper To Travel The World With Your Children Rather Than Living At Home? - Mpora" />
<meta property="og:image" content="https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-14.15.31.png" />
<meta property="twitter:site" content="@mpora" />
<meta property="og:description" content="Should you travel the world with young children? This mother and daughter say yes." />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="433" />
<meta property="article:section" content="Travel" />
<meta property="twitter:creator" content="@lauraloubeeboyd" />
<meta property="twitter:card" content="summary" />
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Should you travel the world with young children? This mother and daughter say yes."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://mpora.com/travel/actually-cheaper-raise-children-travelling-rather-living-home-1" />
<link rel="publisher" href="https://plus.google.com/+mpora"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mpora &raquo; Is It Actually Cheaper To Travel The World With Your Children Rather Than Living At Home? Comments Feed" href="https://mpora.com/travel/actually-cheaper-raise-children-travelling-rather-living-home-1/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mpora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fm-theme-v2-css'  href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/stylesheets/theme-v2.css?t=8bd680b" type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://mpora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mpora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mpora.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://mpora.com/?p=150196' />
<link rel="alternate" type="application/json+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Ftravel%2Factually-cheaper-raise-children-travelling-rather-living-home-1" />
<link rel="alternate" type="text/xml+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Ftravel%2Factually-cheaper-raise-children-travelling-rather-living-home-1&#038;format=xml" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=8bd680b" sizes="32x32" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=8bd680b" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=8bd680b" />
<meta name="msapplication-TileImage" content="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=8bd680b" />
  </head>

  

<body id="top" class="single single-article postid-150196 js-autoplay-featured  wp_articles lang-en travel category-travel js-single-article" data-site-slug="mpora"  data-typekit-id="akw6rxr"  data-ads-disabled="" >
  <!-- GoogleTagManager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WF7P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WF7P9');</script>
<!-- /GoogleTagManager -->
  <div id="fb-root"></div>

  <!--[if lt IE 9]>
    <div id="upgrade-browser" class="ui center aligned warning message">
      <h4 class="header">You are using an outdated and unsupported browser!</h4>
      <p>We recommend you upgrade your browser. <strong><a href="http://whatbrowser.org/" rel="nofollow" target="_blank">Click here</a></strong> for more info.</p>
      <p>You may continue to browse the site but certain functions such as video upload may not work as expected.</p>
    </div>
  <![endif]-->

  <header class="c-site-header">

  <div class="u-sticky-wrapper">
    <div
  class="c-adslot c-adslot-billboard js-adslot"
  data-ad-inline='false'
  data-ad-type='billboard'
  data-ad-id='5820431'
  data-ad-position='1'
  data-ad-keywords='["travel","action-man","electric-youth","freestyle-female","inspiration"]'
  data-ad-kv='{"postid":150196,"posttype":"article","categories":"other","site":"mpora_new"}'
  data-ad-bounds='[{"id":5820431,"min":970,"max":9999},{"id":5820427,"min":641,"max":969},{"id":5820428,"min":0,"max":640}]'
  data-ad-async-content='false'
>
</div>  </div>

  <div class="c-navbar-placeholder">
    <div class="c-navbar-primary js-nav-is-fixed">
      <div class="c-navbar-primary__inner o-grid-full-width u-no-padding">

        <div class="c-navbar-primary__logo-wrapper">
          <h1 class="c-navbar-primary__logo u-no-padding">
            <a class="c-navbar-primary__logo-link c-navbar-primary__logo-image" href="https://mpora.com" title="Homepage">
              <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=8bd680b" alt="Is It Actually Cheaper To Travel The World With Your Children Rather Than Living At Home? - Mpora">
            </a>
          </h1>

          <div class="c-nav-toggle__wrapper">
            <button class="c-nav-toggle c-nav-toggle--nav-feature js-primary-nav-toggle">
              <div class="c-nav-toggle__inner">
                <i class="c-nav-toggle__icon"></i>
                <span>Menu</span>
              </div>
              <span class="c-nav-toggle__title"></span>
            </button>
          </div>
        </div>
      </div>

      <nav class="c-navbar-primary__main-nav-items">
        <ul id="menu-feature-nav" class="c-navbar-primary__top-items"><li id="menu-item-117237" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117237"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-117239" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117239"><a href="https://mpora.com/adventure">Adventure</a></li>
<li id="menu-item-117240" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117240"><a href="https://mpora.com/cycling">Cycling</a></li>
<li id="menu-item-117244" class="c-menu-item__hide--lg menu-item menu-item-type-post_type menu-item-object-lander menu-item-117244"><a href="https://mpora.com/outdoors">Outdoors</a></li>
<li id="menu-item-117246" class="c-menu-item__hide--lg menu-item menu-item-type-post_type menu-item-object-lander menu-item-117246"><a href="https://mpora.com/travelling">Travel</a></li>
<li id="menu-item-117243" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117243"><a href="https://mpora.com/nature">Nature</a></li>
<li id="menu-item-117241" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117241"><a href="https://mpora.com/fitness-wellbeing">Fitness</a></li>
<li id="menu-item-117242" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117242"><a href="https://mpora.com/issues">Issues</a></li>
</ul>      </nav>

      <nav class="c-navbar-primary__social u-no-padding">
            <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
        </nav>
    </div>
  </div>

  <div class="c-navbar-side__nav-items-wrapper js-primary-nav-menu">
    <button class="c-nav-toggle c-nav-toggle--nav-side js-primary-nav-toggle">
      <div class="c-nav-toggle__inner">
        <i class="c-nav-toggle__icon"></i>
        <span>Menu</span>
      </div>
      <span class="c-nav-toggle__title"></span>
    </button>
    <div class="o-grid">
      <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
      <nav class="c-navbar-side__nav-items">
        <ul id="menu-main-navigation" class="nav-primary-list"><li id="menu-item-105022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105022"><a href="https://mpora.com/action-sports">Action Sports</a>
<ul class="sub-menu">
	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://mpora.com/snowboarding">Snowboarding</a></li>
	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://mpora.com/skiing">Skiing</a></li>
	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://mpora.com/skateboarding">Skateboarding</a></li>
	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://mpora.com/surfing">Surfing</a></li>
	<li id="menu-item-59445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59445"><a href="https://mpora.com/skydiving-wingsuits">Skydiving, Wingsuit Flying &#038; BASE Jumping</a></li>
	<li id="menu-item-99339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99339"><a href="https://mpora.com/parkour">Parkour</a></li>
	<li id="menu-item-99346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99346"><a href="https://mpora.com/wakeboarding">Wakeboarding</a></li>
</ul>
</li>
<li id="menu-item-105053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105053"><a href="https://mpora.com/adventure">Adventure</a>
<ul class="sub-menu">
	<li id="menu-item-59441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59441"><a href="https://mpora.com/mountaineering-expeditions">Mountaineering &#038; Expeditions</a></li>
	<li id="menu-item-99334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99334"><a href="https://mpora.com/diving">Diving</a></li>
	<li id="menu-item-99337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99337"><a href="https://mpora.com/kayaking">Kayaking, Canoeing &#038; Rafting</a></li>
	<li id="menu-item-99348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99348"><a href="https://mpora.com/windsurfing-kitesurfing">Windsurfing &#038; Kitesurfing</a></li>
</ul>
</li>
<li id="menu-item-105033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105033"><a href="https://mpora.com/outdoors#YfRo1gfG3YOsgGUD.97">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-59442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59442"><a href="https://mpora.com/rock-climbing">Rock Climbing &#038; Abseiling</a></li>
	<li id="menu-item-99333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99333"><a href="https://mpora.com/camping">Camping, Bushcraft &#038; Survival</a></li>
	<li id="menu-item-99336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99336"><a href="https://mpora.com/hiking-and-trail-running">Hiking &#038; Trail Running</a></li>
	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://mpora.com/outsiders">Outsiders</a></li>
	<li id="menu-item-133201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a href="https://mpora.com/tag/tech">Technolgy</a></li>
</ul>
</li>
<li id="menu-item-105031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105031"><a href="https://mpora.com/cycling">Cycling</a>
<ul class="sub-menu">
	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://mpora.com/mountainbiking">Mountain Biking</a></li>
	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://mpora.com/road-cycling">Road Cycling</a></li>
	<li id="menu-item-99332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99332"><a href="https://mpora.com/adventure-cycling">Adventure Cycling &#038; Cycle Touring</a></li>
	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://mpora.com/bmx">BMX</a></li>
</ul>
</li>
<li id="menu-item-105042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105042"><a href="https://mpora.com/fitness-wellbeing">Fitness &#038; Wellbeing</a>
<ul class="sub-menu">
	<li id="menu-item-99350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99350"><a href="https://mpora.com/yoga-and-pilates">Yoga &#038; Pilates</a></li>
	<li id="menu-item-99335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99335"><a href="https://mpora.com/fitness">Fitness</a></li>
	<li id="menu-item-99342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99342"><a href="https://mpora.com/running">Running</a></li>
	<li id="menu-item-99343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99343"><a href="https://mpora.com/style">Style</a></li>
	<li id="menu-item-99347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99347"><a href="https://mpora.com/wellbeing">Wellbeing</a></li>
	<li id="menu-item-99349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99349"><a href="https://mpora.com/workouts">Workouts</a></li>
</ul>
</li>
<li id="menu-item-105048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105048"><a href="https://mpora.com/travelling">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-99344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-99344"><a href="https://mpora.com/travel">Travel</a></li>
	<li id="menu-item-99345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99345"><a href="https://mpora.com/travel-guides">Travel Guides</a></li>
	<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://mpora.com/travel-photography">Photography</a></li>
</ul>
</li>
<li id="menu-item-105050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105050"><a href="https://mpora.com/nature">Nature</a>
<ul class="sub-menu">
	<li id="menu-item-59443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59443"><a href="https://mpora.com/environment">The Environment</a></li>
	<li id="menu-item-99338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99338"><a href="https://mpora.com/natural-wonders">Natural Wonders</a></li>
	<li id="menu-item-59447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59447"><a href="https://mpora.com/cosmos">The Cosmos</a></li>
	<li id="menu-item-59446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59446"><a href="https://mpora.com/animals">Amazing Animals</a></li>
</ul>
</li>
<li id="menu-item-117513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-117513"><a href="#">Partnerships</a>
<ul class="sub-menu">
	<li id="menu-item-117516" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117516"><a href="https://mpora.com/nikon-i-am-different">Nikon IAmDifferent</a></li>
	<li id="menu-item-122681" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-122681"><a href="https://mpora.com/jeep-ultimate-renegades">Jeep Ultimate Renegades</a></li>
</ul>
</li>
</ul>      </nav>
      <div class="c-navbar-side__social-items-wrapper">
        <nav class="c-navbar-side__social-items">
              <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="https://plus.google.com/+mpora" title="Find us on Google+" target='_blank' rel="publisher">
      <i class="fa fa-google-plus"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="/newsletter" title="Subscribe to our Newsletter" target='_blank' >
      <i class="fa fa-envelope"></i>
    </a>
          </nav>
      </div>
    </div>
  </div>
</header>

<div class="c-navbar-bottom">
  <ul class="c-navbar-bottom__menu-items">
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link" href="https://mpora.com" title="Homepage">
        <i class="c-icon fa-home"></i>
        <span>Home</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-share-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-share"></i>
        <span>Share</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-search-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-search"></i>
        <span>Search</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link c-nav-toggle c-nav-toggle--nav-bottom js-primary-nav-toggle">
        <div class="c-nav-toggle__inner">
          <i class="c-nav-toggle__icon"></i>
        </div>
        <span>Menu</span>
      </a>
    </li>
  </ul>

  <div class="c-navbar-bottom__share">
    <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
  </div>

  <div class="c-navbar-bottom__search">
    <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
  </div>
</div>
<section class="o-section o-section-intro-top o-section--1 o-section--has-ads js-section--has-ads " id="">
  
<div class="c-article-head c-article-head--none" >
  
<header class="c-article-head__inner ">
      <h4 class="c-article-head__category o-col-xl--2"><a class="c-article-head__category-link" href="https://mpora.com/travel">Travel</a></h4>
  
  <div class="c-article-head__title-wrapper o-col-xl--10">
    <h1 class="c-article-head__title">Is It Actually Cheaper To Travel The World With Your Children Rather Than Living At Home?</h1>

          <h2 class="c-article-head__subtitle">Should you travel the world with young children? This mother and daughter say yes.</h2>
      </div>
</header>
</div></section>

<section class="o-section o-section-intro  o-section--has-ads js-section--has-ads">
  <div class="c-article-body">
    <aside class="c-article-body__aside c-article-body__aside--left o-col-lg--2">
      <div class="c-article-meta">
    <div class="c-article-meta__wrapper">
    <a href="https://mpora.com/author/lou-boyd" target="_blank">
      <p class="c-article-meta__author">
        by <strong>Lou Boyd</strong>
      </p>
    </a>

    <p class="c-article-meta__social">
              <a class="c-article-meta__social-link" href="https://instagram.com/loukayboyd" target="_blank">
          <i class="c-icon fa-instagram"></i>
          loukayboyd        </a>
      
              <a class="c-article-meta__social-link" href="https://twitter.com/lauraloubeeboyd" target="_blank">
          <i class="c-icon fa-twitter"></i>
          lauraloubeeboyd        </a>
      
    </p>
  </div>
  <date class="c-article-meta__date">5th January 2017</date>
</div>      <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
          </aside>

    <div class="c-article-copy">
      <p><img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='//thumbor-static.factorymedia.com/MP7kJBLZ1BVKeBiH1K_aukUqfFI=/150x132/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.12.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-13.58.12.png' data-srcset='//thumbor-static.factorymedia.com/2Cswr4edQFQmOFQknwaUV-NovWo=/601x532/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.12.png 601w,//thumbor-static.factorymedia.com/NVFs7nhhJsehV3-ijNTcaf2dF80=/450x399/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.12.png 450w,//thumbor-static.factorymedia.com/3CpJSidXtt3q0Ueox9tSeP-MZSM=/300x266/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.12.png 300w,//thumbor-static.factorymedia.com/82KLbhgag0AzUw3rHMPlT0qqZEg=/200x177/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.12.png 200w,//thumbor-static.factorymedia.com/MP7kJBLZ1BVKeBiH1K_aukUqfFI=/150x132/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.12.png 150w,' data-sizes='auto' ></p>
<p>There are many different ways to raise a child. With the traditional family household and it&#8217;s nine to five jobs, local schools and after school sports games becoming less and less the norm, the public idea of what family means has changed.</p>
<p>The biggest questions that parents wonder during the early years of their child&#8217;s life, are about the environment in which their child will grow up and whether it&#8217;s necessary to stay in one place. While many parents travel with their young children. the jury still seems to be out on whether a lack of permanent school, address and friendship group can do children a disservice.</p>
<p>Evie Farrell, a mother from Sydney, Australia, believes that not only is the travelling lifestyle beneficial to children, but that it can also be a cheaper alternative for parents, compared to the normal city lifestyle.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div
  class="c-adslot c-adslot-aside js-adslot"
  data-ad-inline='false'
  data-ad-type='aside'
  data-ad-id='5820430'
  data-ad-position='2'
  data-ad-keywords='["travel","action-man","electric-youth","freestyle-female","inspiration"]'
  data-ad-kv='{"postid":150196,"posttype":"article","categories":"other","site":"mpora_new"}'
  data-ad-bounds='[{"id":5820430,"min":970,"max":9999},{"id":5820429,"min":641,"max":969},{"id":5820432,"min":0,"max":640}]'
  data-ad-async-content='false'
>
</div>      </div>
       <div class="c-related-articles--aside">
  <div class="c-widget c-widget__related-articles">
    <h3 class="c-related-articles__title"><span>Related Articles</span></h3>
    <div class="o-scroll__wrapper">
      <div class="c-widget-content o-scroll__content o-scroll__content--3">
        <div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/81lYY4tqkua6wQGeeIraqzHLRwY=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png' data-src='//thumbor-static.factorymedia.com/j0e1rrKbEos7G4kKLWnC7LG_hxU=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png' data-srcset='//thumbor-static.factorymedia.com/OYITKpJNb9Zu13YBezNn93ZMQzQ=/680x380/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 680w,//thumbor-static.factorymedia.com/PCM39AWY26XpMMUL-bmfHsjP7X0=/510x285/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 510w,//thumbor-static.factorymedia.com/grjUNLtmgulMNwXNDflCRuHf6mg=/340x190/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 340w,//thumbor-static.factorymedia.com/fkT2mCjSnMmJP7y7bcFr2SxGuLI=/226x126/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 226w,//thumbor-static.factorymedia.com/tlDZPoNVJx7FpTlqAasL3aDU3dk=/170x95/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 170w,//thumbor-static.factorymedia.com/81lYY4tqkua6wQGeeIraqzHLRwY=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/woman-mission-prove-absolutely-anyone-can-escape-live-vanlife">This Woman Is On A Mission To Prove That Absolutely Anyone Can Escape And Live The VanLife</a>
        </h4>

                  <p class="c-card__excerpt">Do you have no motor experience and very little money to spend? Marina Piro says that's no problem...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/woman-mission-prove-absolutely-anyone-can-escape-live-vanlife">This Woman Is On A Mission To Prove That Absolutely Anyone Can Escape And Live The VanLife</a>

  </div>

</div><div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/MC7Y04hI8Z41V2RAQo63Vc2aGqI=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg' data-src='//thumbor-static.factorymedia.com/DvXy3dk0qdlrXRNj47Httvbl1B4=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg' data-srcset='//thumbor-static.factorymedia.com/Dz05EgwuHYT3Mqh-6Z5L9hxIfGo=/680x380/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 680w,//thumbor-static.factorymedia.com/p1h8IEk_7OuSJG9sStTeH20R9OA=/510x285/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 510w,//thumbor-static.factorymedia.com/B7QvsSvuWAng6mo0WRXnCHM30Vo=/340x190/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 340w,//thumbor-static.factorymedia.com/sbfPlt5KMwinCRyTY_o9T8gNtXY=/226x126/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 226w,//thumbor-static.factorymedia.com/CUTGCmNwUFymWubATGE9z3yAbZs=/170x95/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 170w,//thumbor-static.factorymedia.com/MC7Y04hI8Z41V2RAQo63Vc2aGqI=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/meeting-people-in-japan">Land Of The Rising Fun  | 5 People You're Guaranteed To Meet While Travelling Round Japan</a>
        </h4>

                  <p class="c-card__excerpt">It has a population of over 125 million people...and you're definitely going to bump into this lot.</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/meeting-people-in-japan">5 Types Of People You're Guaranteed To Meet While Travelling Round Japan</a>

  </div>

</div><div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/B0oNXNWT7g0SF4SFJJxRgbf1LaQ=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg' data-src='//thumbor-static.factorymedia.com/--2Mef4kuIWQCgTQUxDG-Rx8-t8=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg' data-srcset='//thumbor-static.factorymedia.com/_YMkA6qcC1U9AYs6qrEN4093jsY=/680x380/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 680w,//thumbor-static.factorymedia.com/hcMWKEemu6hB9WkPgK3Bojip8-k=/510x285/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 510w,//thumbor-static.factorymedia.com/EulZMqM9F73SNpwbBWNfXpq2eqk=/340x190/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 340w,//thumbor-static.factorymedia.com/Wub1J9C--xHEdsoXEP-ziaORQu4=/226x126/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 226w,//thumbor-static.factorymedia.com/rGpmVHQ2D0JVhEGOOx4802NkTtw=/170x95/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 170w,//thumbor-static.factorymedia.com/B0oNXNWT7g0SF4SFJJxRgbf1LaQ=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/opinion-youre-city-breaks-wrong-heres">Opinion: You’re Doing City Breaks All Wrong. Here's Why...</a>
        </h4>

                  <p class="c-card__excerpt">The Mona Lisa isn't shit, you just don't like art that much</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/opinion-youre-city-breaks-wrong-heres">Opinion: You’re Doing City Breaks All Wrong. Here's Why...</a>

  </div>

</div>      </div>
    </div>
  </div>
</div>
    </aside>

  </div>
</section>

<section class="o-section o-section--2  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p><img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='//thumbor-static.factorymedia.com/LzVo-2p6L0pGUT6rWaGbbmFm2ao=/150x123/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.31.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-13.58.31.png' data-srcset='//thumbor-static.factorymedia.com/Tfj-PVUJxr_tOlpI201jgM5GBNY=/602x495/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.31.png 602w,//thumbor-static.factorymedia.com/hqZWp_S_qSyPdYLzfKSlDhlJAGI=/451x371/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.31.png 451w,//thumbor-static.factorymedia.com/aCboGXR2Dm7xZIb-dWDjrG16jSw=/301x247/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.31.png 301w,//thumbor-static.factorymedia.com/V8Ehf0igpDKvlBakWFXZ6nROIaU=/200x165/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.31.png 200w,//thumbor-static.factorymedia.com/LzVo-2p6L0pGUT6rWaGbbmFm2ao=/150x123/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.58.31.png 150w,' data-sizes='auto' ></p>
<p>Evie and her six year old daughter Emmie have been travelling around Asia for the last thirteen months with one backpack between them.</p>
<p>The idea to pack up and leave Sydney came after Evie&#8217;s close friend died in her early forties, leaving her to contemplate on the kind of lifestyle her and her daughter were living and what was possible. Since their first flight, the pair have now travelled to Taiwan, Malaysian Borneo, Bali, Singapore, Malaysia, Thailand, Vietnam, London, Paris and China.</p>
<p>&#8220;After buying insurance and flights, fixing up the house for rent and having a month off work before we left, I had $20,000 to pay for our travels for a year&#8221; Evie said in <a href="http://www.huffingtonpost.com/entry/its-cheaper-for-me-to-travel-through-asia-with-my_us_57e3af52e4b09f67131e3d21"><strong>an article</strong></a> she wrote for the Huffington Post.</p>
<p>&#8220;A fraction of what I was spending at home, but enough to support us in Asia.&#8221;</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<div
  class="c-adslot c-adslot-billboard js-adslot"
  data-ad-inline='false'
  data-ad-type='billboard'
  data-ad-id='5820431'
  data-ad-position='3'
  data-ad-keywords='["travel","action-man","electric-youth","freestyle-female","inspiration"]'
  data-ad-kv='{"postid":150196,"posttype":"article","categories":"other","site":"mpora_new"}'
  data-ad-bounds='[{"id":5820431,"min":970,"max":9999},{"id":5820427,"min":641,"max":969},{"id":5820428,"min":0,"max":640}]'
  data-ad-async-content='false'
>
</div>
<section class="o-section o-section--3 o-section--has-ads js-section--has-ads " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p><img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='//thumbor-static.factorymedia.com/qSJhIfkCEsaNcYkn3z-dt30dnKg=/149x135/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-14.01.11.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-14.01.11.png' data-srcset='//thumbor-static.factorymedia.com/xlFYzGWvIT-95-SCqV2i2o0ekm4=/599x541/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-14.01.11.png 599w,//thumbor-static.factorymedia.com/uECOLxCmzshZ4wY498s9P7VjOLo=/449x405/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-14.01.11.png 449w,//thumbor-static.factorymedia.com/fpKORPXC2WydkjwkNlaFxK0IGwI=/299x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-14.01.11.png 299w,//thumbor-static.factorymedia.com/8zvCl5Yg6YWxpRGAc0eR9Vvqgmc=/199x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-14.01.11.png 199w,//thumbor-static.factorymedia.com/qSJhIfkCEsaNcYkn3z-dt30dnKg=/149x135/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-14.01.11.png 149w,//thumbor-static.factorymedia.com/ljQKSnkmQ4MLaiB3SXYPrwSI3n4=/150x135/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-14.01.11.png 150w,' data-sizes='auto' ><br />
<img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='//thumbor-static.factorymedia.com/kOCB6iVZNaM7alB-n0z74Shq9C8=/150x143/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.57.54.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-13.57.54.png' data-srcset='//thumbor-static.factorymedia.com/SB1e5uSu1fjrhFgvcIKCHmCZTr4=/602x575/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.57.54.png 602w,//thumbor-static.factorymedia.com/eTkwT4dwT13inCnNmLQDFwBDago=/451x431/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.57.54.png 451w,//thumbor-static.factorymedia.com/eElKCoVLExOoSLb2ScZa3TmyT14=/301x287/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.57.54.png 301w,//thumbor-static.factorymedia.com/k3XscPpiBUk784ew0-H1AKQ0WHo=/200x191/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.57.54.png 200w,//thumbor-static.factorymedia.com/kOCB6iVZNaM7alB-n0z74Shq9C8=/150x143/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.57.54.png 150w,' data-sizes='auto' ></p>
<p>While many people use methods such as travel blogging, working from place to place and learning teachable skills like diving to fund their travels, Evie decided to live off savings while renting out her apartment at home.</p>
<p>Instead of home schooling Emmie, she decided to enrol her in a long distance primary school in which lessons are planned and a teacher is only a Skype call away. Where appropriate, Emma&#8217;s experiences on the road with culture and wildlife can count towards her grades in her subjects.</p>
<p>As for friends? As expected, Emmie left her friendship group back in Australia, but she makes new friends all over the planet. From spending a month in an international school in Hoi An, to meeting new children in each place they explore.</p>
<div class="content-list-component text">
<p>&#8220;Emmie has played with local children on beaches, in lakes and waterfalls, shanty towns and outside temples, in rice paddies and dusty back streets&#8221; says Evie.</p>
</div>
<div class="content-list-component text">
<p>&#8220;Differences don’t matter ― kids just love each other.&#8221;</p>
</div>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div
  class="c-adslot c-adslot-aside js-adslot"
  data-ad-inline='false'
  data-ad-type='aside'
  data-ad-id='5820430'
  data-ad-position='4'
  data-ad-keywords='["travel","action-man","electric-youth","freestyle-female","inspiration"]'
  data-ad-kv='{"postid":150196,"posttype":"article","categories":"other","site":"mpora_new"}'
  data-ad-bounds='[{"id":5820430,"min":970,"max":9999},{"id":5820429,"min":641,"max":969},{"id":5820432,"min":0,"max":640}]'
  data-ad-async-content='false'
>
</div>      </div>
       <div class="c-related-articles--aside">
  <div class="c-widget c-widget__related-articles">
    <h3 class="c-related-articles__title"><span>Related Articles</span></h3>
    <div class="o-scroll__wrapper">
      <div class="c-widget-content o-scroll__content o-scroll__content--3">
        <div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/81lYY4tqkua6wQGeeIraqzHLRwY=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png' data-src='//thumbor-static.factorymedia.com/j0e1rrKbEos7G4kKLWnC7LG_hxU=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png' data-srcset='//thumbor-static.factorymedia.com/OYITKpJNb9Zu13YBezNn93ZMQzQ=/680x380/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 680w,//thumbor-static.factorymedia.com/PCM39AWY26XpMMUL-bmfHsjP7X0=/510x285/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 510w,//thumbor-static.factorymedia.com/grjUNLtmgulMNwXNDflCRuHf6mg=/340x190/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 340w,//thumbor-static.factorymedia.com/fkT2mCjSnMmJP7y7bcFr2SxGuLI=/226x126/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 226w,//thumbor-static.factorymedia.com/tlDZPoNVJx7FpTlqAasL3aDU3dk=/170x95/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 170w,//thumbor-static.factorymedia.com/81lYY4tqkua6wQGeeIraqzHLRwY=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2Fj0e1rrKbEos7G4kKLWnC7LG_hxU%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2017%252F01%252FScreen-Shot-2017-01-06-at-11.18.22.png 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/woman-mission-prove-absolutely-anyone-can-escape-live-vanlife">This Woman Is On A Mission To Prove That Absolutely Anyone Can Escape And Live The VanLife</a>
        </h4>

                  <p class="c-card__excerpt">Do you have no motor experience and very little money to spend? Marina Piro says that's no problem...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/woman-mission-prove-absolutely-anyone-can-escape-live-vanlife">This Woman Is On A Mission To Prove That Absolutely Anyone Can Escape And Live The VanLife</a>

  </div>

</div><div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/MC7Y04hI8Z41V2RAQo63Vc2aGqI=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg' data-src='//thumbor-static.factorymedia.com/DvXy3dk0qdlrXRNj47Httvbl1B4=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg' data-srcset='//thumbor-static.factorymedia.com/Dz05EgwuHYT3Mqh-6Z5L9hxIfGo=/680x380/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 680w,//thumbor-static.factorymedia.com/p1h8IEk_7OuSJG9sStTeH20R9OA=/510x285/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 510w,//thumbor-static.factorymedia.com/B7QvsSvuWAng6mo0WRXnCHM30Vo=/340x190/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 340w,//thumbor-static.factorymedia.com/sbfPlt5KMwinCRyTY_o9T8gNtXY=/226x126/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 226w,//thumbor-static.factorymedia.com/CUTGCmNwUFymWubATGE9z3yAbZs=/170x95/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 170w,//thumbor-static.factorymedia.com/MC7Y04hI8Z41V2RAQo63Vc2aGqI=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2FDvXy3dk0qdlrXRNj47Httvbl1B4%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252FJapan-6.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/meeting-people-in-japan">Land Of The Rising Fun  | 5 People You're Guaranteed To Meet While Travelling Round Japan</a>
        </h4>

                  <p class="c-card__excerpt">It has a population of over 125 million people...and you're definitely going to bump into this lot.</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/meeting-people-in-japan">5 Types Of People You're Guaranteed To Meet While Travelling Round Japan</a>

  </div>

</div><div class="c-card__wrapper c-card-wrapper--list o-col-xs--4 o-col-lg--12  c-card--xs c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/B0oNXNWT7g0SF4SFJJxRgbf1LaQ=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg' data-src='//thumbor-static.factorymedia.com/--2Mef4kuIWQCgTQUxDG-Rx8-t8=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg' data-srcset='//thumbor-static.factorymedia.com/_YMkA6qcC1U9AYs6qrEN4093jsY=/680x380/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 680w,//thumbor-static.factorymedia.com/hcMWKEemu6hB9WkPgK3Bojip8-k=/510x285/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 510w,//thumbor-static.factorymedia.com/EulZMqM9F73SNpwbBWNfXpq2eqk=/340x190/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 340w,//thumbor-static.factorymedia.com/Wub1J9C--xHEdsoXEP-ziaORQu4=/226x126/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 226w,//thumbor-static.factorymedia.com/rGpmVHQ2D0JVhEGOOx4802NkTtw=/170x95/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 170w,//thumbor-static.factorymedia.com/B0oNXNWT7g0SF4SFJJxRgbf1LaQ=/150x83/smart/http%3A%2F%2Fthumbor-static.factorymedia.com%2F--2Mef4kuIWQCgTQUxDG-Rx8-t8%3D%2F680x380%2Fsmart%2Fhttp%253A%252F%252Fcoresites-cdn.factorymedia.com%252Fmpora_new%252Fwp-content%252Fuploads%252F2016%252F12%252Fmona-lisa-paris-city-breaks.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/opinion-youre-city-breaks-wrong-heres">Opinion: You’re Doing City Breaks All Wrong. Here's Why...</a>
        </h4>

                  <p class="c-card__excerpt">The Mona Lisa isn't shit, you just don't like art that much</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/opinion-youre-city-breaks-wrong-heres">Opinion: You’re Doing City Breaks All Wrong. Here's Why...</a>

  </div>

</div>      </div>
    </div>
  </div>
</div>
    </aside>

  </div>
</section>



<section class="o-section o-section--4  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p><img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='//thumbor-static.factorymedia.com/G1MgxSwYPwned5XY5SfwhtllHIU=/150x132/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.59.05.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Screen-Shot-2017-01-05-at-13.59.05.png' data-srcset='//thumbor-static.factorymedia.com/DRGJ64KRHNyL2LgM8X7Ry66ET3o=/601x530/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.59.05.png 601w,//thumbor-static.factorymedia.com/a1ifi_moa5w6-GPm8LUeqmKEOZA=/450x397/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.59.05.png 450w,//thumbor-static.factorymedia.com/ac7TO0xsQk7lz3KRGzIpGguAT4E=/300x265/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.59.05.png 300w,//thumbor-static.factorymedia.com/e8Tp7UZxeGSN-F2GlFCbv5GWA-E=/200x176/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.59.05.png 200w,//thumbor-static.factorymedia.com/G1MgxSwYPwned5XY5SfwhtllHIU=/150x132/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-05-at-13.59.05.png 150w,' data-sizes='auto' ></p>
<p>While many people might still disagree with the idea of uprooting children when they&#8217;re so young, we think that these two adventurers are a great example of how travelling with children can work.</p>
<p>Seeing the world at a young age opens up your mind to many different points of view, cultures and ways of living. That has to help in growing up as a generous and understanding member of the planet.</p>
<p>Evie and Emmie were planning to return to Sydney after one year, but with their apartment making money at home and their adventures going strong, they&#8217;ve decided to explore a little longer. We wish them all the best experiences!</p>
<p>Follow their exciting travels<a href="https://www.instagram.com/mumpacktravel/"><strong> here.</strong></a></p>
<h2>You May Also Like:</h2>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<div class="o-grid">
  <div class="o-col-xl-offset--2 c-article-copy">
    <div class="c-comments js-fb-comments">
      <div class="c-comments__wrapper">
        <button class="c-comments__title js-fb-comments-button c-btn">
          <i class="c-icon fa-comments"></i>
          There are <span class='c-comments__count fb-comments-count' data-href='https://mpora.com/travel/actually-cheaper-raise-children-travelling-rather-living-home-1'>0</span> comments.          <span class="c-comments__title-read">Add yours.</span>
          <span class="c-comments__title-hide">Hide them.</span>
        </button>
        <div class="c-fb-comments__wrapper">
          <div class="fb-comments" data-href="https://mpora.com/travel/actually-cheaper-raise-children-travelling-rather-living-home-1" data-numposts="10" data-width="100%" data-order-by="social"></div>
        </div>
      </div>
      <div class="c-article-share--article-end">
        <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="c-article-body__aside">
  </div>
</div>
<section class="o-section">
  <div class="o-grid">
    <div class="c-article-tags">
      <div class="article-single-tags">
  <h4 class="article-tags-title">Topics:</h4>
  <div class="article-tags">
                                  <a class="c-btn c-btn--tiny" href="https://mpora.com/tag/inspiration" class="is-tracked" data-category="Click:Article Tags" data-action="inspiration">inspiration</a>
      </div>
</div>    </div>
    <div class="c-article-tags-profiles">  
          </div>
  </div>
</section>

<section class="o-section c-related-articles--row js-related-articles--row">
  <h4 class="c-related-articles__title"><span>Related Articles</span></h4>
  
<div class=" o-section o-section--post-cards o-section--post-cards-asymmetric-grid o-section--position- o-grid--invert " id="">
  <div class="o-grid">
    
<div class="c-asymmetric-lander__content-wrapper">
  <div class="c-card__wrapper c-card--md  c-card-- c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='//thumbor-static.factorymedia.com/N4zqHyLU4oD7u4WLULF1P_jmULA=/603x345/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 603w,//thumbor-static.factorymedia.com/W6oCezgOOOWb5yrrw7XqpvK-2hA=/452x258/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 452w,//thumbor-static.factorymedia.com/mdpkeYAyWr5YS3vJ9MKyNii0w4c=/301x172/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 301w,//thumbor-static.factorymedia.com/ZSZfx_LmB03pfQ8VuHXp2esDf2U=/201x115/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 201w,//thumbor-static.factorymedia.com/I8oDSZWWSjly0dFeSHLZ1L2cEfo=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/uS81xG085q8KHpFQMJB4s2mn17k=/150x116/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/01/Screen-Shot-2017-01-06-at-11.18.22.png' data-srcset='//thumbor-static.factorymedia.com/1Ymqbax1ZNPzFcmZ6xuRUnpZ9gM=/603x470/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 603w,//thumbor-static.factorymedia.com/YEtfOPPWp8b6CmRmatgSHGHTIDM=/452x352/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 452w,//thumbor-static.factorymedia.com/mwdk-24ASnFjVEf-of03hKKpgTM=/301x235/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 301w,//thumbor-static.factorymedia.com/CO-v25JvwGi2hhgsWfP26butoIo=/201x156/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 201w,//thumbor-static.factorymedia.com/uS81xG085q8KHpFQMJB4s2mn17k=/150x116/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F01%2FScreen-Shot-2017-01-06-at-11.18.22.png 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Travel</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/woman-mission-prove-absolutely-anyone-can-escape-live-vanlife">This Woman Is On A Mission To Prove That Absolutely Anyone Can Escape And Live The VanLife</a>
        </h4>

                  <p class="c-card__excerpt">Do you have no motor experience and very little money to spend? Marina Piro says that's no problem...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/woman-mission-prove-absolutely-anyone-can-escape-live-vanlife">This Woman Is On A Mission To Prove That Absolutely Anyone Can Escape And Live The VanLife</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='//thumbor-static.factorymedia.com/miT_lDEhd0VbIys7D6bBuJSA98s=/1265x723/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 1265w,//thumbor-static.factorymedia.com/7qv5BmmchO2o0JAKr5mS9BOH02g=/948x542/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 948w,//thumbor-static.factorymedia.com/L4r6El5WixQ-HxRA86BT79mRsO4=/632x361/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 632w,//thumbor-static.factorymedia.com/rfC1YSS7QQScYtro94_tLO8kkmg=/421x241/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 421w,//thumbor-static.factorymedia.com/tJLtjRL8i4Xjy3duvTXJdrVTu5s=/316x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 316w,//thumbor-static.factorymedia.com/ODXv0-CzvKS_z5W6GRzb2Uj23mM=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 150w,' media='(max-width: 1159px)'>
<source srcset='//thumbor-static.factorymedia.com/uS1w4CDqX9aZazV9WvMjV52uSVQ=/691x829/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 691w,//thumbor-static.factorymedia.com/Gn3RUCnm1Ah17FDe8vxj5B32Vo8=/518x621/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 518w,//thumbor-static.factorymedia.com/CgSWG54-XXZJzIZyo5CqQR-sBkw=/345x414/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 345w,//thumbor-static.factorymedia.com/ty1fMomqOa2d5M_MxRViMwrlRsI=/230x276/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 230w,//thumbor-static.factorymedia.com/YgQG8l3nP-JbCEX2bNBZWIEJ_HI=/172x207/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 172w,//thumbor-static.factorymedia.com/pWoNsnXVZ0Qhjul69432txeVOqE=/150x179/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/GE2lt_XN0QSaYWEcO8ZQ-14eYTw=/150x98/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/12/Japan-6.jpg' data-srcset='//thumbor-static.factorymedia.com/Dx9dKSI2iS0_iUju3-Id3C8pd30=/1265x829/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 1265w,//thumbor-static.factorymedia.com/4LBGnRIqOTmGDG7UMN85gOlTLmk=/948x621/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 948w,//thumbor-static.factorymedia.com/8FSELGUbEFUkPTMkuz9HAGt30v4=/632x414/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 632w,//thumbor-static.factorymedia.com/TDMZ_SOC13oM8QHfjGfo0NVMVjQ=/421x276/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 421w,//thumbor-static.factorymedia.com/yl17zkt7_bpq4-8CjK3qBJ6qzf8=/316x207/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 316w,//thumbor-static.factorymedia.com/GE2lt_XN0QSaYWEcO8ZQ-14eYTw=/150x98/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FJapan-6.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Travel</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/meeting-people-in-japan">Land Of The Rising Fun  | 5 People You're Guaranteed To Meet While Travelling Round Japan</a>
        </h4>

                  <p class="c-card__excerpt">It has a population of over 125 million people...and you're definitely going to bump into this lot.</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/meeting-people-in-japan">5 Types Of People You're Guaranteed To Meet While Travelling Round Japan</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='//thumbor-static.factorymedia.com/qc9ho0-bOSM8e6yjnBcv5TfWnG8=/1080x617/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 1080w,//thumbor-static.factorymedia.com/2_HaCvhPHrIpNGRnL4U8pW50-GE=/810x462/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 810w,//thumbor-static.factorymedia.com/4CidmhFXwQWWmXlJE-KbRHDObP0=/540x308/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 540w,//thumbor-static.factorymedia.com/HbACBPl6ah6TKHe90MtGztGYfFM=/360x205/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 360w,//thumbor-static.factorymedia.com/hza-Osol69zMtpx3q1MjY3yb5pg=/270x154/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 270w,//thumbor-static.factorymedia.com/vXemmvlrnwdlVrwpRdcaD3nEUX4=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/PLf1tQGgVwiCYSuqjdlyqgJ0nlg=/150x150/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/12/mona-lisa-paris-city-breaks.jpg' data-srcset='//thumbor-static.factorymedia.com/Vc1hoLlG0aNpT3NPFyH7m1l0dMQ=/1080x1080/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 1080w,//thumbor-static.factorymedia.com/UnA4PBHTnn1Wng80elurv0ZK0Ys=/810x810/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 810w,//thumbor-static.factorymedia.com/tHPJ81A3_XbRQD9Y6OGRDUYWhgc=/540x540/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 540w,//thumbor-static.factorymedia.com/AOY-DV32jdzTgbJsQDA6isuc4PM=/360x360/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 360w,//thumbor-static.factorymedia.com/bNyio4uQiDU-IPPliU_lwPsUfZA=/270x270/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 270w,//thumbor-static.factorymedia.com/PLf1tQGgVwiCYSuqjdlyqgJ0nlg=/150x150/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fmona-lisa-paris-city-breaks.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Travel</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/opinion-youre-city-breaks-wrong-heres">Opinion: You’re Doing City Breaks All Wrong. Here's Why...</a>
        </h4>

                  <p class="c-card__excerpt">The Mona Lisa isn't shit, you just don't like art that much</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/opinion-youre-city-breaks-wrong-heres">Opinion: You’re Doing City Breaks All Wrong. Here's Why...</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='//thumbor-static.factorymedia.com/IRCat1WZP4h84uTjYjjWJBBeW0o=/880x503/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 880w,//thumbor-static.factorymedia.com/bA2DXHT2VN95YE_ol9GVIBSspOw=/660x377/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 660w,//thumbor-static.factorymedia.com/gEhwOaprLaY71n_lWK060VRTp1A=/440x251/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 440w,//thumbor-static.factorymedia.com/eTOu42bCMiHrfNQzELWxN2cO9vM=/293x167/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 293w,//thumbor-static.factorymedia.com/rn2J6y0-mnFSkaU0ta8S_raMjGQ=/220x125/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 220w,//thumbor-static.factorymedia.com/6SwepYrAsqgBYqwUJMP63uVva60=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/u4oSXulTh45nob2rJ6aS3MlR5jY=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/12/bookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg' data-srcset='//thumbor-static.factorymedia.com/DuUxNNdVr_jYYQ0hv-sIFp00xeg=/880x587/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 880w,//thumbor-static.factorymedia.com/pES347QhRWmnBfWR-y0Xo8DsEzs=/660x440/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 660w,//thumbor-static.factorymedia.com/J6PDKC3Hkn45Gzsq2LJPwR39L_U=/440x293/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 440w,//thumbor-static.factorymedia.com/04aanXc1vPUSreBa8cxyIr_AFn8=/293x195/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 293w,//thumbor-static.factorymedia.com/q-WEE5dE3MAbAs7OHxJj0UMSuRA=/220x146/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 220w,//thumbor-static.factorymedia.com/u4oSXulTh45nob2rJ6aS3MlR5jY=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2Fbookstore-hostel-book-and-bed-tokyo-kyoto-5.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Travel</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/bookshop-hotel-japan-lets-travellers-fall-asleep-surrounded-5000-books">Travel Spots | There's a Bookshop Hotel in Japan Where You Can Fall Asleep Surrounded By 5,000 Books</a>
        </h4>

                  <p class="c-card__excerpt">This will be every book-lover's dream...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/bookshop-hotel-japan-lets-travellers-fall-asleep-surrounded-5000-books">This Bookshop Hotel In Japan Lets Travellers Fall Asleep Surrounded by 5,000 Books</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='//thumbor-static.factorymedia.com/wdsev_2Ur_vgg3C0WrKwXSOS9x4=/724x414/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 724w,//thumbor-static.factorymedia.com/Cl6OxZuHXaa0Ytf0kG8z5WmKtGA=/543x310/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 543w,//thumbor-static.factorymedia.com/InJyQDNThED7rupM2UIUEmpjAHM=/362x207/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 362w,//thumbor-static.factorymedia.com/KTjP2OEnQQB2YQT3IqH4SNtXggo=/241x138/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 241w,//thumbor-static.factorymedia.com/6BgFOXXfxSIzgrbSnUFri3FKnhg=/181x103/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 181w,//thumbor-static.factorymedia.com/8K5Z86itPTv5YB_dge3ADfw-eXI=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 150w,' media='(max-width: 979px)'>
<source srcset='//thumbor-static.factorymedia.com/0mKuhXtnp-TNoMg34GeTk7Q2tq8=/403x483/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 403w,//thumbor-static.factorymedia.com/Va8nq4rfQDnXFSPd5Pblch4cNks=/302x362/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 302w,//thumbor-static.factorymedia.com/wXZKE5EZzN3FBKg5DBqZaFzbT64=/201x241/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 201w,//thumbor-static.factorymedia.com/VI60-WRImX4wAwLYOprmiJ2TVjA=/134x161/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 134w,//thumbor-static.factorymedia.com/GfW04pNcBOsB4B5hQPrJad6Fcso=/100x120/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 100w,//thumbor-static.factorymedia.com/2rSVOguTUZqmUx6yZ5BWscoC_r4=/150x179/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/IPC9FLPZ30gIlLiRbymTb7tuSNE=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/12/iStock-603821828.jpg' data-srcset='//thumbor-static.factorymedia.com/dXlo4Y4IYFMO0F5ROc4ci_YfNmA=/724x483/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 724w,//thumbor-static.factorymedia.com/8yvyDOPeyrebd5ubIHKYhaPRTqQ=/543x362/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 543w,//thumbor-static.factorymedia.com/PKvAjVaI-Twb-mGf3NUj363uHWY=/362x241/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 362w,//thumbor-static.factorymedia.com/FEWUBGiNXuJ96_L2YEELRyiX41s=/241x161/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 241w,//thumbor-static.factorymedia.com/GhSz3zlz-hRAEpecmnYiLS9ZVGc=/181x120/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 181w,//thumbor-static.factorymedia.com/IPC9FLPZ30gIlLiRbymTb7tuSNE=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2FiStock-603821828.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Travel</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/surfing/need-ride-beach-better-hitchhiking-7-simple-steps">Need A Ride To The Beach? | Better Hitchhiking In 7 Simple Steps</a>
        </h4>

                  <p class="c-card__excerpt">Arrive at the shred un-raped, un-murdered... and yet still with fascinating stories to tell!</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/surfing/need-ride-beach-better-hitchhiking-7-simple-steps">Need A Ride To The Beach? | Better Hitchhiking In 7 Simple Steps</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--travel " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='//thumbor-static.factorymedia.com/QhyAseNRtPvMF2tinAeyWC_4vpU=/2621x1498/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 2621w,//thumbor-static.factorymedia.com/5wBEuJqVHUVHVK5nfhpuD16Ppsc=/1965x1123/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 1965w,//thumbor-static.factorymedia.com/TzKrazfklrqL-gMCmZNVZIqTL3k=/1310x749/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 1310w,//thumbor-static.factorymedia.com/1KDRHEZspxwtwfV8ENiuuIhnIT0=/873x499/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 873w,//thumbor-static.factorymedia.com/5ZTVnlYG4PxMxohmtXvhWoX7bOQ=/655x374/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 655w,//thumbor-static.factorymedia.com/TrgAnzOvDOxqGqAhZxF8uVl0zSw=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 150w,' media='(max-width: 979px)'>
<source srcset='//thumbor-static.factorymedia.com/yg6dYrc1tiY7-ZlHDDrklp9J1ns=/1456x1747/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 1456w,//thumbor-static.factorymedia.com/jnJyV99Lz6rj2PcM2ffv8DATa-I=/1092x1310/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 1092w,//thumbor-static.factorymedia.com/EBmuAMqZ7rvOMYuw9Lj-t-D1cHo=/728x873/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 728w,//thumbor-static.factorymedia.com/G1t-wLsSbdpiLki2dB52THCBjhI=/485x582/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 485w,//thumbor-static.factorymedia.com/hbrLg_nZ8EdZ4evDUE1LF0cZ1Hg=/364x436/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 364w,//thumbor-static.factorymedia.com/OpEhIOICY60T9tx5XqEESyCFfw4=/150x179/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='//thumbor-static.factorymedia.com/MWIAvLdXrrnSBzbuJ24TZkTlUQw=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2016/12/6khbjy2v-ge-tim-wright.jpg' data-srcset='//thumbor-static.factorymedia.com/f5OgtJwg0RI0I5Fh24txs_zyL8Q=/2621x1747/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 2621w,//thumbor-static.factorymedia.com/uqrdSwFU0EKlAD-nhDMtRuyhx_w=/1965x1310/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 1965w,//thumbor-static.factorymedia.com/RiY_ohG2Xw7ztyNbhr73A30WXY8=/1310x873/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 1310w,//thumbor-static.factorymedia.com/1KDIzB9ZCU2m7_i24G6AwhxZVJM=/873x582/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 873w,//thumbor-static.factorymedia.com/f0d9hT9eW4jPjWoalH6MC-1GaEg=/655x436/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 655w,//thumbor-static.factorymedia.com/MWIAvLdXrrnSBzbuJ24TZkTlUQw=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2016%2F12%2F6khbjy2v-ge-tim-wright.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Travel</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/travel/17-reasons-just-always-fuel-adventures-coffee">17 Reasons to Just Always Fuel Adventures With Coffee</a>
        </h4>

                  <p class="c-card__excerpt">Off on an adventure? Don't forget to take the most important thing of all...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/17-reasons-just-always-fuel-adventures-coffee">17 Reasons to Just Always Fuel Adventures With Coffee</a>

  </div>

</div></div>
  </div>
</div>
</section>
  
  <div class="js-async-posts c-async-posts" data-category="travel" data-postid="150196">
  </div>

        
<footer class="c-site-footer">
  <nav class="c-navbar-footer__top-items">
  <ul id="menu-footer-navigation" class="c-navbar-footer__top-items"><li id="menu-item-105060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105060"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-105061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105061"><a href="https://mpora.com/adventure#9VbsovHoZi91HDOj.97">Adventure</a></li>
<li id="menu-item-105062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105062"><a href="https://mpora.com/cycling">Cycling</a></li>
<li id="menu-item-105063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105063"><a href="https://mpora.com/outdoors#zK0PiwsJV2G38zZP.97">Outdoors</a></li>
<li id="menu-item-105064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105064"><a href="https://mpora.com/travelling#56EGgZZBwCxlti9Q.97">Travel</a></li>
<li id="menu-item-105065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105065"><a href="https://mpora.com/nature#fAE888VfIDXGPo5l.97">Nature</a></li>
<li id="menu-item-105066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105066"><a href="https://mpora.com/fitness-wellbeing#5EuY5MFqYpc8vEW3.97">Fitness &#038; Wellbeing</a></li>
<li id="menu-item-59460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59460"><a href="https://mpora.com/jobs-internships-submission-guidelines">Jobs</a></li>
</ul></nav>

<div class="o-grid">

  <div class="c-navbar-footer__logo-wrapper o-col-md-12">
    <a class="c-navbar-footer__logo" href="https://mpora.com" title="Homepage">
      <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=8bd680b" alt="Is It Actually Cheaper To Travel The World With Your Children Rather Than Living At Home? - Mpora">    </a>
  </div>

  <div class="o-col-md--6">
  <ul class="c-navbar-footer__legal">
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/terms">Terms &amp; Conditions</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/privacy">Privacy Policy</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/competition">Competition Rules</a>
    </li>
  </ul>
</div>

<div class="o-col-md--6">
  <p class="c-navbar-footer__copyright">&copy; Mpora 2017</p>
</div>

</div>
</footer>
    <div class="c-modal c-modal--newsletter-terms js-newsletter-terms-dialog">
  <h5 class="c-modal__title">Newsletter Terms &amp; Conditions</h5>
  <p>Please enter your email so we can keep you updated with news, features and the latest offers. If you are not interested you can unsubscribe at any time. We will never sell your data and you'll only get messages from us and our partners whose products and services we think you'll enjoy.</p>
  <p>Read our full <a href="https://factorymedia.com/privacy" target="_blank">Privacy Policy</a> as well as <a href="https://factorymedia.com/terms" target="_blank">Terms &amp; Conditions</a>.</p>
  <button class="c-modal__close-btn js-close-btn" title="Close"><i class="fa fa-times "></i></button>
</div>

<div class="c-modal__overlay js-modal-overlay"></div>
<div class="c-cookie-policy wrapper">

    <p class="c-cookie-text">
      <em>Cookies help us deliver our services.</em>
      By using this website, you agree to our use of cookies.      <a href="https://mpora.com/about/privacy" target='_blank' class='c-cookie-policy-learn-more'>
        Learn More      </a>
    </p>

    <a href="#" class="c-cookie-policy-hide js-close">
      <i class='fa fa-check'></i>
      <b>Accept</b>
    </a>

</div><div class='c-environment-notice c-environment-notice--production'>production</div><script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/app.js?t=8bd680b" defer="defer" type="text/javascript"></script>
<script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/tracking/moat-injector.js?t=8bd680b" defer="defer" type="text/javascript"></script>
<script src="//www.google-analytics.com/cx/api.js" defer="defer" type="text/javascript"></script>
<script src="https://mpora.com/wp-includes/js/wp-embed.min.js?ver=4.6.1" defer="defer" type="text/javascript"></script>
      </body>
</html>
