<!DOCTYPE html>
<!--[if lt IE 7]> <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="coresites-production" lang="en-US" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html class="coresites-production" lang="en-US" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="coresites-production" lang="en-US"> <!--<![endif]-->
  <head>
    <title>Cyclist Takes a Bullet | Mountain Biker in New Hamps...</title>
    <meta charset="UTF-8" />
    <meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta content='yes' name='apple-mobile-web-app-capable' />
    <meta content='black-translucent' name='apple-mobile-web-app-status-bar-style' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
   	    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mpora.com/feed" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://mpora.com/feed/rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mpora.com/feed/atom" />
    <link rel="alternate" type="application/rss+xml" title="Mpora RSS Comments Feed" href="https://mpora.com/comments/feed" />
    <link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/favicon.ico?t=6f3cbae" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-57x57.png?t=6f3cbae" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/apple-touch-icon-144x144.png?t=6f3cbae" />

    
    <!-- GoogleJS -->
    <script>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</script>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" defer="defer"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js" defer="defer"></script>
<script type="text/javascript" src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13404754" id="sBeacon"></script>
<script type="text/template" id="epic-background-template">
    <style>
        #parallax-<%= backgroundCount %> {
            background-image: url("<%= background %>");
        }

        @media screen and (max-width: 970px) {
            #parallax-<%= backgroundCount %> {
                background-image: url("<%= tabletBackground %>");
            }
        }

        @media screen and (max-width: 380px) {
            #parallax-<%= backgroundCount %> {
                background-image: url("<%= mobileBackground %>");
            }
        }
    </style>
    <div class="background parallax" id="parallax-<%= backgroundCount %>" data-img-width="1920" data-img-height="1358" data-diff="0">
        <a class="parallax-click-tracker" href="<%= link %>" target="_blank">Click for more</a>
        <% if (typeof(trackingUrl) !== "undefined") { %>
        <img class="parallax-impression-tracker" src="<%= trackingUrl %>" width="1" height="1"/>
        <% } %>
    </div>
</script>
<script type="text/javascript">
    var loaded = false;
    var backgroundCount = 0;
    var actionQueue = [];
    var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var eventer = window[eventMethod];
    var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

    window.addEventListener ?
        window.addEventListener("load", pageLoaded, false) :
        window.attachEvent && window.attachEvent("onload", pageLoaded);

    eventer(messageEvent, function (e) {
        var key = e.message ? "message" : "data";
        var data = e[key];
        var eventName = data.message || 'ignore';
        if ('nativeAdvertisment' === eventName) {
            whenReady('renderBackgroundAdslot', data);
        }
    }, false);

    function pageLoaded() {
        loaded = true;
        dequeueActions();
    }

    function dequeueActions() {
        for (var j in actionQueue) {
            var struct = actionQueue[j];
            console.log("Calling queued function " + struct.callback);
            window[struct.callback](struct.data);
            delete actionQueue[j]; // cleanup after ourselves
        }
    }

    function renderBackgroundAdslot(data) {
        var slotId = data.slotId;
        var content = data.content;
        if (typeof(content.tabletBackground) === "undefined") {
            content.tabletBackground = content.background;
        }
        if (typeof(content.mobileBackground) === "undefined") {
            content.mobileBackground = content.background;
        }
        var slot = document.getElementById(slotId);
        var templateElement = document.getElementById('epic-background-template');
        var template = _.template(templateElement.innerHTML);
        content.backgroundCount = backgroundCount;
        slot.parentElement.className += " epic-active";
        slot.innerHTML = template(content);
        backgroundCount++;
    }

    function track(data) {
        window.Tracker.track(data.category, data.action, data.label);
    }

    function whenReady(callback, data) {
        // skip the queue if the document has already loaded
        if (loaded === true)
            window[callback](data);
        else {
            actionQueue.push({"callback": callback, "data": data});
        }
    }
</script><script>window["altLocales"] = {"de":"mpora.de"}</script>
<script type='text/javascript'>var dataLayer = [{"_type":"siteData","platform":"wordpress","config":{"infiniteScroll":{"splitposts":"1","delay":"0"},"inlineVideoAds":"0","polar":{"relatedSlots":null},"infiniteArticle":"article"},"websiteName":"Mpora","websiteSite":"mpora","websiteSlug":"mpora_new","shareThrough":{"home":"QHTm7PJGUhLrqGuroUVpf3gw","categories":"CTYFLoQwpbThWpQqEzu3h2bB","related_row":"hucgqN9bme8HwEsA7icrC6FY","related_aside":"tqLamA6zK7FmPWxGGFsbvuDW"},"gtm.blacklist":["ga","ua"]},{"_type":"singleData","ads":true,"page":"article","postCategory":"mountainbiking","postCategories":["mountainbiking"],"tags":[],"postAuthor":"Stuart Kenny","postTitle":"Cyclist Takes a Bullet | Mountain Biker in New Hampshire Shot by Deer Hunter","postType":"video","sponsored":false,"maxAds":"none","noVideoAds":false}]</script><!-- GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-342572-36', {
    "cookieDomain": 'mpora.com',
    "siteSpeedSampleRate": 10,
    "name": "site"
  });

  ga('site.require', 'displayfeatures');
  ga('site.require', 'linker');
  ga('site.require', 'linkid', 'linkid.js');

      ga('site.set', 'dimension1', 'mountainbiking'); // category
    // Commented because "Custom dimensions cannot be deleted, but you can disable them. You should avoid trying to reuse custom dimensions."
    // ga('site.set', 'dimension2', ''); // logged_in
    // ga('site.set', 'dimension3', ''); // player_pref
    ga('site.set', 'dimension4', 'Stuart Kenny'); // author_name
    ga('site.set', 'dimension5', '2017-11-28 17:01:03'); // publish_date
    ga('site.set', 'dimension6', 'article'); // post_type
    ga('site.set', 'dimension7', ""); // post tags
  
  
  
  
</script>
    <!-- /GoogleJS -->

    <!-- RadiumOne Settings -->
    <script>
    window.radiumOnePublisherKey = '346a9r4gnkmvmnrqnm7r';    </script>
    <!-- /RadiumOne Settings -->

   	
<meta property="fb:pages" content="42162257853" />
<meta property="fb:app_id" content="165132453628" />
<meta property="og:site_name" content="Mpora" />
<meta property="og:url" content="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mountain Biker in America Shot While Riding by Hunter Aiming for a Deer" />
<meta property="og:image" content="https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/Featured-image-bike-shooting.png" />
<meta property="twitter:site" content="@mpora" />
<meta property="og:description" content="&quot;She heard a single gunshot and shortly thereafter realised she had been struck by a bullet...”" />
<meta property="og:image:width" content="931" />
<meta property="og:image:height" content="459" />
<meta property="article:section" content="Mountain Biking" />
<meta property="twitter:creator" content="@stuartkenny" />
<meta property="twitter:card" content="summary" />
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;She heard a single gunshot and shortly thereafter realised she had been struck by a bullet...” A mountain biker was shot off their bike last week in New H"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter" />
<link rel="publisher" href="https://plus.google.com/+mpora"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tags.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mpora &raquo; Cyclist Takes a Bullet | Mountain Biker in New Hampshire Shot by Deer Hunter Comments Feed" href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mpora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fm-theme-v2-css'  href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/stylesheets/theme-v2.css?t=6f3cbae" type='text/css' media='all' />
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mpora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mpora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mpora.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://mpora.com/?p=189036' />
<link rel="alternate" type="application/json+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fmountainbiking%2Fcyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter" />
<link rel="alternate" type="text/xml+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fmountainbiking%2Fcyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter&#038;format=xml" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=6f3cbae" sizes="32x32" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=6f3cbae" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=6f3cbae" />
<meta name="msapplication-TileImage" content="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=6f3cbae" />
    <!-- Permutive code -->
    <script>
    !function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["addon","defineEntities","events","identify","track","trigger","query","segment","segments","ready"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive);permutive.init("156f1ebd-8ca3-409d-879e-b399a1f33337","fbabbce0-0f12-41d0-99fe-28bc0a629f9e");

    permutive.addon("web", {page: {
        article: {
            alchemy: {
                taxonomy_labels: "$alchemy_taxonomy_labels",
                entity_names: "$alchemy_entity_names"
            }
        }
    }});
    </script>
    <!-- /Permutive code -->
  </head>

  

<body id="top" class="single single-article postid-189036 js-autoplay-featured  wp_articles lang-en mountainbiking category-mountainbiking js-single-article" data-site-slug="mpora"  data-typekit-id="akw6rxr" >
  <!-- GoogleTagManager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WF7P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WF7P9');</script>
<!-- /GoogleTagManager -->
  <div id="fb-root"></div>

  <!--[if lt IE 9]>
    <div id="upgrade-browser" class="ui center aligned warning message">
      <h4 class="header">You are using an outdated and unsupported browser!</h4>
      <p>We recommend you upgrade your browser. <strong><a href="http://whatbrowser.org/" rel="nofollow" target="_blank">Click here</a></strong> for more info.</p>
      <p>You may continue to browse the site but certain functions such as video upload may not work as expected.</p>
    </div>
  <![endif]-->

  <header class="c-site-header">

    <div class="u-sticky-wrapper">
        <div class="epic-wrapper clearfix">
            <div class="adslot epic-background" data-adunit="Epic_Background">
    <div id="div-gpt-ad-5a1ddc2e3c4327.49227641"></div>
    <script>
        loadNewDfpSlot('background', 'div-gpt-ad-5a1ddc2e3c4327.49227641');
    </script>
</div>            <div class="adslot epic-billboard" data-adunit="Epic_Billboard">
    <div id="div-gpt-ad-5a1ddc2e3c46f0.21754563"></div>
    <script>
        loadNewDfpSlot('billboard', 'div-gpt-ad-5a1ddc2e3c46f0.21754563');
    </script>
</div>        </div>
    </div>

    <div class="c-navbar-placeholder">
        <div class="c-navbar-primary js-nav-is-fixed">
            <div class="c-navbar-primary__inner o-grid-full-width u-no-padding clearfix">

                <div class="c-navbar-primary__logo-wrapper">
                    <h1 class="c-navbar-primary__logo u-no-padding">
                        <a class="c-navbar-primary__logo-link c-navbar-primary__logo-image" href="https://mpora.com" title="Homepage">
                            <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=6f3cbae" alt="Cyclist Takes a Bullet | Mountain Biker in New Hampshire Shot by Deer Hunter - Mpora">
                        </a>
                    </h1>

                    <div class="c-nav-toggle__wrapper">
                        <button class="c-nav-toggle c-nav-toggle--nav-feature js-primary-nav-toggle">
                            <div class="c-nav-toggle__inner">
                                <i class="c-nav-toggle__icon"></i>
                                <span>Menu</span>
                            </div>
                            <span class="c-nav-toggle__title"></span>
                        </button>
                    </div>
                </div>
                <nav class="c-navbar-primary__social u-no-padding">
                        <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
                  </nav>
            </div>

            <nav class="c-navbar-primary__main-nav-items">
                <ul id="menu-feature-nav" class="c-navbar-primary__top-items"><li id="menu-item-117239" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117239"><a href="https://mpora.com/adventure">Adventure</a></li>
<li id="menu-item-117244" class="c-menu-item__hide--lg menu-item menu-item-type-post_type menu-item-object-lander menu-item-117244"><a href="https://mpora.com/outdoors">Outdoors</a></li>
<li id="menu-item-117237" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117237"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-117240" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117240"><a href="https://mpora.com/cycling">Cycling</a></li>
<li id="menu-item-117246" class="c-menu-item__hide--lg menu-item menu-item-type-post_type menu-item-object-lander menu-item-117246"><a href="https://mpora.com/travelling">Travel</a></li>
<li id="menu-item-117241" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117241"><a href="https://mpora.com/fitness-wellbeing">Fitness</a></li>
<li id="menu-item-117242" class="c-menu-item__hide--lg c-menu-item__hide--xl menu-item menu-item-type-post_type menu-item-object-lander menu-item-117242"><a href="https://mpora.com/issues">Issues</a></li>
<li id="menu-item-186273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186273"><a href="https://mpora.com/outdoor-100-winter-2017#igCiw1ap9OwGTR8g.97">Outdoor 100</a></li>
<li id="menu-item-181371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181371"><a href="https://coolerlifestyle.com/keen-trailfit">Keen Trailfit</a></li>
<li id="menu-item-179988" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-179988"><a href="https://mpora.com/dainese">Luminaries</a></li>
<li id="menu-item-182093" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-182093"><a href="https://mpora.com/mavic-adventures">Mavic Adventures</a></li>
<li id="menu-item-186065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186065"><a href="https://mpora.com/karcher-conditions">Kärcher Conditions</a></li>
</ul>            </nav>
        </div>
    </div>

    <div class="c-navbar-side__nav-items-wrapper js-primary-nav-menu">
        <button class="c-nav-toggle c-nav-toggle--nav-side js-primary-nav-toggle">
            <div class="c-nav-toggle__inner">
                <i class="c-nav-toggle__icon"></i>
                <span>Menu</span>
            </div>
            <span class="c-nav-toggle__title"></span>
        </button>
        <div class="o-grid">
            <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
            <nav class="c-navbar-side__nav-items">
                <ul id="menu-main-navigation" class="nav-primary-list"><li id="menu-item-105053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105053"><a href="https://mpora.com/adventure">Adventure</a>
<ul class="sub-menu">
	<li id="menu-item-59441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59441"><a href="https://mpora.com/mountaineering-expeditions">Mountaineering &#038; Expeditions</a></li>
	<li id="menu-item-99334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99334"><a href="https://mpora.com/diving">Diving</a></li>
	<li id="menu-item-99337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99337"><a href="https://mpora.com/kayaking">Kayaking, Canoeing &#038; Rafting</a></li>
	<li id="menu-item-99348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99348"><a href="https://mpora.com/windsurfing-kitesurfing">Windsurfing &#038; Kitesurfing</a></li>
	<li id="menu-item-133201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a href="https://mpora.com/tag/tech">Technology</a></li>
</ul>
</li>
<li id="menu-item-105022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105022"><a href="https://mpora.com/action-sports">Action Sports</a>
<ul class="sub-menu">
	<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://mpora.com/snowboarding">Snowboarding</a></li>
	<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://mpora.com/skiing">Skiing</a></li>
	<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://mpora.com/skateboarding">Skateboarding</a></li>
	<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://mpora.com/surfing">Surfing</a></li>
	<li id="menu-item-59445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59445"><a href="https://mpora.com/skydiving-wingsuits">Skydiving, Wingsuit Flying &#038; BASE Jumping</a></li>
	<li id="menu-item-99339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99339"><a href="https://mpora.com/parkour">Parkour</a></li>
	<li id="menu-item-99346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99346"><a href="https://mpora.com/wakeboarding">Wakeboarding</a></li>
</ul>
</li>
<li id="menu-item-105033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105033"><a href="https://mpora.com/outdoors#YfRo1gfG3YOsgGUD.97">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-59442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59442"><a href="https://mpora.com/rock-climbing">Rock Climbing &#038; Abseiling</a></li>
	<li id="menu-item-99333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99333"><a href="https://mpora.com/camping">Camping, Bushcraft &#038; Survival</a></li>
	<li id="menu-item-99336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99336"><a href="https://mpora.com/hiking-and-trail-running">Hiking &#038; Trail Running</a></li>
	<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://mpora.com/outsiders">Outsiders</a></li>
</ul>
</li>
<li id="menu-item-105031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105031"><a href="https://mpora.com/cycling">Cycling</a>
<ul class="sub-menu">
	<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-59299"><a href="https://mpora.com/mountainbiking">Mountain Biking</a></li>
	<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://mpora.com/road-cycling">Road Cycling</a></li>
	<li id="menu-item-99332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99332"><a href="https://mpora.com/adventure-cycling">Adventure Cycling &#038; Cycle Touring</a></li>
	<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://mpora.com/bmx">BMX</a></li>
</ul>
</li>
<li id="menu-item-105042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105042"><a href="https://mpora.com/fitness-wellbeing">Fitness &#038; Wellbeing</a>
<ul class="sub-menu">
	<li id="menu-item-99350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99350"><a href="https://mpora.com/yoga-and-pilates">Yoga &#038; Pilates</a></li>
	<li id="menu-item-99335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99335"><a href="https://mpora.com/fitness">Fitness</a></li>
	<li id="menu-item-99342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99342"><a href="https://mpora.com/running">Running</a></li>
	<li id="menu-item-99343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99343"><a href="https://mpora.com/style">Style</a></li>
	<li id="menu-item-99347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99347"><a href="https://mpora.com/wellbeing">Wellbeing</a></li>
	<li id="menu-item-99349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99349"><a href="https://mpora.com/workouts">Workouts</a></li>
</ul>
</li>
<li id="menu-item-105048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105048"><a href="https://mpora.com/travelling">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-99344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99344"><a href="https://mpora.com/travel">Travel</a></li>
	<li id="menu-item-99345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99345"><a href="https://mpora.com/travel-guides">Travel Guides</a></li>
	<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://mpora.com/travel-photography">Photography</a></li>
</ul>
</li>
<li id="menu-item-105050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105050"><a href="https://mpora.com/nature">Nature</a>
<ul class="sub-menu">
	<li id="menu-item-59443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59443"><a href="https://mpora.com/environment">The Environment</a></li>
	<li id="menu-item-99338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99338"><a href="https://mpora.com/natural-wonders">Natural Wonders</a></li>
	<li id="menu-item-59447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59447"><a href="https://mpora.com/cosmos">The Cosmos</a></li>
	<li id="menu-item-59446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59446"><a href="https://mpora.com/animals">Amazing Animals</a></li>
</ul>
</li>
<li id="menu-item-117513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-117513"><a href="#">Partnerships</a>
<ul class="sub-menu">
	<li id="menu-item-151756" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-151756"><a href="https://mpora.com/nikon-i-am-on-a-mission">Nikon I Am On A Mission</a></li>
	<li id="menu-item-122681" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-122681"><a href="https://mpora.com/jeep-ultimate-renegades">Jeep Ultimate Renegades</a></li>
	<li id="menu-item-117516" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117516"><a href="https://mpora.com/nikon-i-am-different">Nikon IAmDifferent</a></li>
	<li id="menu-item-181384" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-181384"><a href="https://mpora.com/dainese">Dainese Luminaries</a></li>
	<li id="menu-item-181383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181383"><a href="https://coolerlifestyle.com/keen-trailfit">Keen Trailfit</a></li>
	<li id="menu-item-186064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186064"><a href="https://mpora.com/karcher-conditions">Karcher Conditions</a></li>
	<li id="menu-item-186274" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186274"><a href="https://mpora.com/mavic-adventures">DJI Mavic Adventures</a></li>
</ul>
</li>
<li id="menu-item-182089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-182089"><a href="https://mpora.com/submit#dhMmueZzKftJvaWW.97">Get Involved</a>
<ul class="sub-menu">
	<li id="menu-item-182090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182090"><a href="https://mpora.com/terms-conditions-submitting-content">Submit Photos &#038; Videos</a></li>
	<li id="menu-item-182092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182092"><a href="https://mpora.com/jobs">Jobs &#038; Internships</a></li>
	<li id="menu-item-182091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182091"><a href="https://mpora.com/submit">Submission Guidelines</a></li>
</ul>
</li>
<li id="menu-item-186275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-186275"><a href="https://mpora.com/outdoor-100-winter-2017">The Outdoor 100</a>
<ul class="sub-menu">
	<li id="menu-item-186276" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186276"><a href="https://mpora.com/outdoor-100-winter-2017">Outdoor 100 Winter 2017</a></li>
	<li id="menu-item-186277" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186277"><a href="https://mpora.com/outdoor-100-summer-2017">Outdoor 100 Summer 2017</a></li>
	<li id="menu-item-186278" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186278"><a href="https://mpora.com/outdoor-100-winter">Outdoor 100 Winter 2016</a></li>
</ul>
</li>
</ul>            </nav>
            <div class="c-navbar-side__social-items-wrapper">
                <nav class="c-navbar-side__social-items">
                        <a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="https://plus.google.com/+mpora" title="Find us on Google+" target='_blank' rel="publisher">
      <i class="fa fa-google-plus"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="/newsletter" title="Subscribe to our Newsletter" target='_blank' >
      <i class="fa fa-envelope"></i>
    </a>
                  </nav>
            </div>
        </div>
    </div>
</header>
<div class="c-navbar-bottom">
  <ul class="c-navbar-bottom__menu-items">
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link" href="https://mpora.com" title="Homepage">
        <i class="c-icon fa-home"></i>
        <span>Home</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-share-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-share"></i>
        <span>Share</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-search-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-search"></i>
        <span>Search</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link c-nav-toggle c-nav-toggle--nav-bottom js-primary-nav-toggle">
        <div class="c-nav-toggle__inner">
          <i class="c-nav-toggle__icon"></i>
        </div>
        <span>Menu</span>
      </a>
    </li>
  </ul>

  <div class="c-navbar-bottom__share">
    <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
  </div>

  <div class="c-navbar-bottom__search">
    <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://mpora.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
  </div>
</div>
<section class="o-section o-section-intro-top o-section--1 o-section--has-ads js-section--has-ads " id="">
  
<div class="c-article-head c-article-head--none" >
  
<header class="c-article-head__inner ">
      <h4 class="c-article-head__category o-col-xl--2"><a class="c-article-head__category-link" href="https://mpora.com/mountainbiking">Mountain Biking</a></h4>
  
  <div class="c-article-head__title-wrapper o-col-xl--10">
    <h1 class="c-article-head__title">Cyclist Takes a Bullet | Mountain Biker in New Hampshire Shot by Deer Hunter</h1>

          <h2 class="c-article-head__subtitle">"She heard a single gunshot and shortly thereafter realised she had been struck by a bullet...”</h2>
      </div>
</header>
</div></section>

<section class="o-section o-section-intro  o-section--has-ads js-section--has-ads">
  <div class="c-article-body">
    <aside class="c-article-body__aside c-article-body__aside--left o-col-lg--2">
      <div class="c-article-meta">
      <img class="c-article-meta__author-image" src="//www.gravatar.com/avatar/f6f3897760adb3742e27e36f7aeb58cb?s=48&d=404" alt="Stuart Kenny">
    <div class="c-article-meta__wrapper">
    <a href="https://mpora.com/author/stuart-kenny" target="_blank">
      <p class="c-article-meta__author">
        by <strong>Stuart Kenny</strong>
      </p>
    </a>

    <p class="c-article-meta__social">
              <a class="c-article-meta__social-link" href="https://instagram.com/stuartkenny92" target="_blank">
          <i class="c-icon fa-instagram"></i>
          stuartkenny92        </a>
      
              <a class="c-article-meta__social-link" href="https://twitter.com/stuartkenny" target="_blank">
          <i class="c-icon fa-twitter"></i>
          stuartkenny        </a>
      
    </p>
  </div>
  <date class="c-article-meta__date">28th November 2017</date>
</div>      <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
          </aside>

    <div class="c-article-copy">
      <figure class="c-article-body-figure c-article-body-figure--md c-article-body-figure--align-right">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--md c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/aIXOBt2UiSqqqIH7fSOdoEK2YxI=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-175722046.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/GettyImages-175722046.jpg' data-srcset='https://thumbor-static.factorymedia.com/1bj8mI7r30wLRYLY79wcemlzHsc=/725x482/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-175722046.jpg 725w,https://thumbor-static.factorymedia.com/DvOZ_2VQ5wwYp5eaNYDU01c3-hk=/543x361/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-175722046.jpg 543w,https://thumbor-static.factorymedia.com/PT8XxwtjaQS_uT1jyVmn21LQYnE=/362x241/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-175722046.jpg 362w,https://thumbor-static.factorymedia.com/jgou8kRfbckdhim48UGG_K26R-Q=/241x160/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-175722046.jpg 241w,https://thumbor-static.factorymedia.com/23ZxTANcajKEWG7e8WQ9YU678j0=/181x120/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-175722046.jpg 181w,https://thumbor-static.factorymedia.com/aIXOBt2UiSqqqIH7fSOdoEK2YxI=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FGettyImages-175722046.jpg 150w,' data-sizes='auto' ></div>
<figcaption class="c-article-body-figure__caption">A deer in nature. Photo: Getty Images</figcaption>
</figure>
<p><span style="font-weight: 400;">A <a href="http://mpora.com/mountainbiking" target="_blank"><strong>mountain biker</strong></a> was shot off their bike last week in New Hampshire, USA by a hunter who claims they were aiming for a deer.</span></p>
<p><span style="font-weight: 400;">The trails the unnamed 27-year-old woman was riding on were in Elm Brook Park in Hopkinton, in an area open to hunting, with a statement from New Hampshire Fish and Game department saying that the incident happened around dusk.</span></p>
<p><span style="font-weight: 400;">The statement reads: “At approximately 4:20 PM the victim was struck by bullet fragments while riding her mountain bike on Hall Road on U.S. Army Corps of Engineering property in Elm Brook Park in Hopkinton, NH. </span></p>
<p><span style="font-weight: 400;">&#8220;She was traveling east on Hall Road, which is an Army Corps access road in a heavily wooded area. As she came to an area of the road that is fairly open, she heard a single gunshot and shortly thereafter realised she had been struck by a bullet.”</span></p>
<figure class="c-article-body-figure c-article-body-figure--lg c-article-body-figure--align-right">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/wJVd4dJBzAx0LfvSNtL4By5Wxow=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot-2.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/WMUR-TV-screenshot-2.png' data-srcset='https://thumbor-static.factorymedia.com/QiJ853Mt0ZEGLLZonNneOAurk6E=/931x525/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot-2.png 931w,https://thumbor-static.factorymedia.com/A2kxyK9yqYJroTQErlN3E-7IZTc=/698x393/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot-2.png 698w,https://thumbor-static.factorymedia.com/PrRgsAGRL0RqPo7akRFVJ_3l4eU=/465x262/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot-2.png 465w,https://thumbor-static.factorymedia.com/elHudDCmkSZxVIpbSZ5VavCDX2Q=/310x175/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot-2.png 310w,https://thumbor-static.factorymedia.com/uzUzWL0XC-cEb9K2Tsmiv1Z8iGY=/232x131/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot-2.png 232w,https://thumbor-static.factorymedia.com/wJVd4dJBzAx0LfvSNtL4By5Wxow=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot-2.png 150w,' data-sizes='auto' ></div>
<figcaption class="c-article-body-figure__caption">Photo: WMUR TV / Screenshot</figcaption>
</figure>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div class="adslot dmpu" data-adunit="DMPU">
    <div id="div-gpt-ad-5a1ddc2e6b5e45.14900406"></div>
    <script>
        loadNewDfpSlot('aside', 'div-gpt-ad-5a1ddc2e6b5e45.14900406');
    </script>
</div>      </div>
          </aside>

  </div>
</section>

<section class="o-section o-section--2  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>While desperately unlucky to find herself on the receiving end of some savage misjudgment from a local hunter, who was apparently there to hunt deer, the rider can at least be thankful that her injuries were “non-life threatening” and she was released from the hospital she was rushed to not long after treatment. She is now expected to make a full recovery.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<div class="epic-wrapper clearfix"><div class="adslot epic-background" data-adunit="Epic_Background">
    <div id="div-gpt-ad-5a1ddc2e6bdc31.67954619"></div>
    <script>
        loadNewDfpSlot('background', 'div-gpt-ad-5a1ddc2e6bdc31.67954619');
    </script>
</div><div class="adslot epic-billboard" data-adunit="Epic_Billboard">
    <div id="div-gpt-ad-5a1ddc2e6bdff2.31535727"></div>
    <script>
        loadNewDfpSlot('billboard', 'div-gpt-ad-5a1ddc2e6bdff2.31535727');
    </script>
</div></div>
<section class="o-section o-section--3 o-section--has-ads js-section--has-ads " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>According to Fish and Game, the shooter in question “was shooting at a deer and failed to see the victim on her mountain bike in the background” but there is an ongoing investigation into the case and it has yet to be decided whether or not the hunter will be charged.</p>
<p>Lt. Scott LaCrosse of NH Fish and Game added: “Because it happened just before dark we haven’t really been able to piece a whole lot together yet.</p>
<div class="video-wrapper"><iframe data-oembed-provider="youtube" data-oembed-vid="LX3oix3hyaA" width="680" height="382" src="//mpora.com/external/videos/embed?autoplay_next=1&#038;brand=mpora&#038;ref=mpora.com&#038;slug=mpora&#038;url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DLX3oix3hyaA" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
<p>“Once you pull that trigger, you can’t take the bullet back. The hunters [are] not the only ones in the woods, and you have to positively identify your target before you pull the trigger.”</p>
<p>It may seem foreign to many <a href="http://mpora.com/mountainbiking" target="_blank"><strong>mountain bikers</strong></a> to have to be on the look out not only for rocks and roots but for bullets as well on an evening ride, but in parts of the USA mountain bikers know they need to take particular care around dawn or dusk during hunting season.</p>
<p>That doesn&#8217;t mean it&#8217;s down to the mountain biker to avoid getting shot of course. We would assume if you must go deer hunting &#8211; something we fundamentally disagree with in the first place &#8211; then you should at least check your target out properly first.</p>
<figure class="c-article-body-figure c-article-body-figure--lg c-article-body-figure--align-right">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/xKgV5yNrekQ7YhDkquqy1z0a3fM=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/WMUR-TV-screenshot.png' data-srcset='https://thumbor-static.factorymedia.com/ZehTszAN4Hq4hrxj_eg_UPyxrVA=/936x528/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot.png 936w,https://thumbor-static.factorymedia.com/8qew3RBJ5aOF4NMRPH5QpZL6mFg=/702x396/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot.png 702w,https://thumbor-static.factorymedia.com/LWkouUcGrTcq3q08n3XrzTum9Fg=/468x264/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot.png 468w,https://thumbor-static.factorymedia.com/dcSujoyNGE_lF3ANVXB7jSly3M0=/312x176/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot.png 312w,https://thumbor-static.factorymedia.com/rkcuMgV40IKTMJB3oEoBy9CF0jM=/234x132/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot.png 234w,https://thumbor-static.factorymedia.com/xKgV5yNrekQ7YhDkquqy1z0a3fM=/150x84/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FWMUR-TV-screenshot.png 150w,' data-sizes='auto' ></div>
<figcaption class="c-article-body-figure__caption">Photo: WMUR TV / Screenshot</figcaption>
</figure>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div class="adslot dmpu" data-adunit="DMPU">
    <div id="div-gpt-ad-5a1ddc2e6c4011.53081323"></div>
    <script>
        loadNewDfpSlot('aside', 'div-gpt-ad-5a1ddc2e6c4011.53081323');
    </script>
</div>      </div>
          </aside>

  </div>
</section>



<section class="o-section o-section--4  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>Commentators in the New Hampshire area certainly took to their keyboards to complain, with one saying “garbage excuse. The chances of randomly hitting a biker in the exact line of fire as a deer are practically zero” and another questioning the hunting laws in New Hampshire, where they say “hunters are allowed free reign and NH citizens during the deer killing period are basically held hostage out of fear of getting hurt or killed.”</p>
<p>They go on to say that “public land such as skate parks should not allow hunting,” which seems like common sense to us, and also highlight that “hunters constantly ridicule hikers, bike riders and nature walkers claiming we shouldn’t even be in the woods at all, or if we do get injured it is somehow our fault”.</p>
<p>Calls have been made for law changes to prevent this sort of incident happening again, with local nature enthusiasts asking for at least one day a week where hunting is illegal, as is the case in Maine. Currently in New Hampshire, it&#8217;s legal to hunt until half an hour after sunset.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<section class="o-section o-section--5  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <h2>You May Also Like</h2>
<p><a href="https://mpora.com/mountainbiking/17-sentences-mountain-biker-will-unfortunately-never-hear"><strong>Maybe One Day… | 17 Sentences a Mountain Biker Will Unfortunately Never Hear</strong></a></p>
<p><a href="https://mpora.com/mountainbiking/frames-mind-world-first-tricks-matt-jones"><strong>Frames of Mind | 7 Must-See Moments from Matt Jones’ New Mountain Bike Video Epic</strong></a></p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<div class="o-grid">
  <div class="o-col-xl-offset--2 c-article-copy">
    <div class="c-comments js-fb-comments">
      <div class="c-comments__wrapper">
        <button class="c-comments__title js-fb-comments-button c-btn">
          <i class="c-icon fa-comments"></i>
          There are <span class='c-comments__count fb-comments-count' data-href='https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter'>0</span> comments.          <span class="c-comments__title-read">Add yours.</span>
          <span class="c-comments__title-hide">Hide them.</span>
        </button>
        <div class="c-fb-comments__wrapper">
          <div class="fb-comments" data-href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter" data-numposts="10" data-width="100%" data-order-by="social"></div>
        </div>
      </div>
      <div class="c-article-share--article-end">
        <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="c-article-body__aside">
  </div>
</div>
<section class="o-section">
  <div class="o-grid">
    <div class="c-article-tags">
          </div>
    <div class="c-article-tags-profiles">  
          </div>
  </div>
</section>

<section class="o-section c-related-articles--row js-related-articles--row">
  <h4 class="c-related-articles__title"><span>Related Articles</span></h4>
  
<div class=" o-section o-section--post-cards o-section--post-cards-asymmetric-grid o-section--position- o-grid--invert " id="">
  <div class="o-grid">
    
<div class="c-asymmetric-lander__content-wrapper">
  <div class="c-card__wrapper c-card--md  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/hmgdgwx98MFjCuXYSuzpvfksqbg=/729x417/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 729w,https://thumbor-static.factorymedia.com/8hZO4ae8f2fx4NNzaV9hVZuuE_A=/546x312/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 546w,https://thumbor-static.factorymedia.com/vCV2GdIqsq9kfan-_bMebA-3cf0=/364x208/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 364w,https://thumbor-static.factorymedia.com/TUjxAGcKkSGRV9mkvre_w2Qucs8=/243x139/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 243w,https://thumbor-static.factorymedia.com/3AY6lYN1IysFOVWLQlEuarlKWHo=/182x104/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 182w,https://thumbor-static.factorymedia.com/7TrTSp9xmJ0GiCwPB6rQNlEaMbU=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/q8leDiDp-6Dj88RyMFXEu0zIOdc=/150x98/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/Sentences-4.jpg' data-srcset='https://thumbor-static.factorymedia.com/uPjw6jr1Bmw4SatxwkpVfd95Xzc=/729x479/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 729w,https://thumbor-static.factorymedia.com/fM0zJN9xTYsWAiREF3Tf5MoC9Q8=/546x359/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 546w,https://thumbor-static.factorymedia.com/nxBVTcncBq7iAHt-8CbewFiEgUE=/364x239/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 364w,https://thumbor-static.factorymedia.com/gPnkm3vuyhD3Iv048_iecdWeYxc=/243x159/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 243w,https://thumbor-static.factorymedia.com/8bEVNoVrYhx3Hiecn43i4AI5J4s=/182x119/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 182w,https://thumbor-static.factorymedia.com/q8leDiDp-6Dj88RyMFXEu0zIOdc=/150x98/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FSentences-4.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/17-sentences-mountain-biker-will-unfortunately-never-hear">Maybe One Day... | 17 Sentences a Mountain Biker Will Unfortunately Never Hear</a>
        </h4>

                  <p class="c-card__excerpt">Not in their wildest dreams...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/17-sentences-mountain-biker-will-unfortunately-never-hear">Maybe One Day... | 17 Sentences a Mountain Biker Will Unfortunately Never Hear</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/scfD6Eyon0PtfCU6g7R9roEbFmQ=/1800x1029/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 1800w,https://thumbor-static.factorymedia.com/_3LrNxP_w5gDOvWdWbO4wWCdFIE=/1350x771/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 1350w,https://thumbor-static.factorymedia.com/uCEwEKmOwv0TKBCdr4iSVXbQsFE=/900x514/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 900w,https://thumbor-static.factorymedia.com/jkRYJL_6tCapLUF64ZCm3uQ7CS4=/600x343/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 600w,https://thumbor-static.factorymedia.com/kAjN2y8VBKe74r3bg8ndbmc61Xo=/450x257/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 450w,https://thumbor-static.factorymedia.com/6Qg2TEYN5xMDSBWipQItpwoSLs0=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 150w,' media='(max-width: 1159px)'>
<source srcset='https://thumbor-static.factorymedia.com/NEdTE6Pum-rzHVoSvQOgrDEL7LQ=/998x1198/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 998w,https://thumbor-static.factorymedia.com/vE_O_uEnRjrY01Q2qplID4f0It8=/748x898/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 748w,https://thumbor-static.factorymedia.com/qPLLpYK-4-5vRKXfTPgasPVf4_c=/499x599/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 499w,https://thumbor-static.factorymedia.com/TF_-YqDdf6kr4CcviSoM4-3Tktk=/332x399/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 332w,https://thumbor-static.factorymedia.com/GEE-Cm1iu-3d9A3-ZA1ERJ29AVU=/249x299/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 249w,https://thumbor-static.factorymedia.com/u_CMDZYYhxU_Bx8-lbsozJjWhTM=/150x180/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/J_4j8mUdrhpt2LGkoDG-qZGRdV8=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/Matt-Jones-butt-slide-copy.jpg' data-srcset='https://thumbor-static.factorymedia.com/_B62QIIkjntMzHe2YeT_28_uBHM=/1800x1198/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 1800w,https://thumbor-static.factorymedia.com/daJ6AEhsBlq0gUUeanfmdZ2mlyg=/1350x898/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 1350w,https://thumbor-static.factorymedia.com/8cx1Ln3cqXqCM51dF7IVpovqtW0=/900x599/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 900w,https://thumbor-static.factorymedia.com/V0iowguLQcaBtUHRJkKu5ReIIeM=/600x399/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 600w,https://thumbor-static.factorymedia.com/o-wEQ77uoWtJ0OAo4bXhZ2LLvo4=/450x299/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 450w,https://thumbor-static.factorymedia.com/J_4j8mUdrhpt2LGkoDG-qZGRdV8=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-butt-slide-copy.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/frames-mind-world-first-tricks-matt-jones">Frames of Mind | 7 Must-See Moments from Matt Jones' New Mountain Bike Video Epic</a>
        </h4>

                  <p class="c-card__excerpt">Including a fistful of MTB world firsts, two of which in particular we just can't stop watching...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/frames-mind-world-first-tricks-matt-jones">Frames of Mind | 7 Must-See Moments from Matt Jones' New Mountain Bike Video Epic</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/8qltxLEo7QBx3A7VSOHvnfo9hos=/1800x1029/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 1800w,https://thumbor-static.factorymedia.com/_e6jeaxAu5I476Q5EacXRoyPUFc=/1350x771/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 1350w,https://thumbor-static.factorymedia.com/VECovu-rFcbZt47LkhrZCBJKmjk=/900x514/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 900w,https://thumbor-static.factorymedia.com/lpfHTy0DoRqgzY9I2E6Pds8fOuI=/600x343/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 600w,https://thumbor-static.factorymedia.com/qLAYVKORmtUMhbEFYcO-a-oncvQ=/450x257/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 450w,https://thumbor-static.factorymedia.com/YgLIdzPXtFzeCTp_9SIPwoRDWTc=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/og9OOAvRc736zjlhRT_pZo-aflA=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/Matt-Jones-helix-comped-with-Matt-copy-1.jpg' data-srcset='https://thumbor-static.factorymedia.com/r_fB49b8wImoYkUVv3JpwBeEGtI=/1800x1198/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 1800w,https://thumbor-static.factorymedia.com/abrjmmJqMdKkAB2B8oboerx1je8=/1350x898/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 1350w,https://thumbor-static.factorymedia.com/aouXntv6_gmkmNuC2BSpIr_UU5g=/900x599/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 900w,https://thumbor-static.factorymedia.com/Yk6RrT-vARRVi6muKRbJzHSliGY=/600x399/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 600w,https://thumbor-static.factorymedia.com/kzOmQEhj8gpGqzDKuXyLf7ZKOrM=/450x299/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 450w,https://thumbor-static.factorymedia.com/og9OOAvRc736zjlhRT_pZo-aflA=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FMatt-Jones-helix-comped-with-Matt-copy-1.jpg 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/matt-jones-frames-mind">Frames of Mind | Matt Jones Just Released One of the Most Creative Mountain Bike Edits We've Seen This Year</a>
        </h4>

                  <p class="c-card__excerpt">Mindblowing</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/matt-jones-frames-mind">Frames of Mind | Matt Jones Just Released One of the Most Creative Mountain Bike Edits We've Seen This Year</a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/mM-JBdCmfbNnzt5fxBIXudqJD08=/931x532/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 931w,https://thumbor-static.factorymedia.com/dO8bh4-Dncy-S0bzSt-mXmAbCpg=/698x399/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 698w,https://thumbor-static.factorymedia.com/akv-xTf3zT-isZKPa-XUdUnUMCU=/465x266/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 465w,https://thumbor-static.factorymedia.com/RBTHtKaBVhV9CIqcpMP8OWppQKY=/310x177/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 310w,https://thumbor-static.factorymedia.com/_160OC5SGEFYeQXXiOXaqJ4lHmc=/232x133/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 232w,https://thumbor-static.factorymedia.com/a-P1Y_NQHQzEcuRkdxG9FNGx6W4=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/5azfCKw-o1DPmRDbzNTBxfbsEeA=/150x73/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/Featured-image-bike-shooting.png' data-srcset='https://thumbor-static.factorymedia.com/-474cvfMrRMn37zKXgQnigoUdyU=/931x459/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 931w,https://thumbor-static.factorymedia.com/O7roRuJHtP30aRvqE9XK3ZpxBL8=/698x344/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 698w,https://thumbor-static.factorymedia.com/PvfbC0UMbdKHEJUZkilqjSPp2oo=/465x229/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 465w,https://thumbor-static.factorymedia.com/oNbW2RyluyUkiSCsL_qRCvfe6Xo=/310x153/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 310w,https://thumbor-static.factorymedia.com/1-kh3ue7RSjThwVKejkvEl9Vlrk=/232x114/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 232w,https://thumbor-static.factorymedia.com/5azfCKw-o1DPmRDbzNTBxfbsEeA=/150x73/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter"></a>
        </h4>

                  <p class="c-card__excerpt">&#8220;She heard a single gunshot and shortly thereafter realised she had been struck by a bullet&#8230;” A mountain biker was shot off their bike last...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter"></a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/mM-JBdCmfbNnzt5fxBIXudqJD08=/931x532/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 931w,https://thumbor-static.factorymedia.com/dO8bh4-Dncy-S0bzSt-mXmAbCpg=/698x399/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 698w,https://thumbor-static.factorymedia.com/akv-xTf3zT-isZKPa-XUdUnUMCU=/465x266/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 465w,https://thumbor-static.factorymedia.com/RBTHtKaBVhV9CIqcpMP8OWppQKY=/310x177/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 310w,https://thumbor-static.factorymedia.com/_160OC5SGEFYeQXXiOXaqJ4lHmc=/232x133/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 232w,https://thumbor-static.factorymedia.com/a-P1Y_NQHQzEcuRkdxG9FNGx6W4=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 150w,' media='(max-width: 979px)'>
<source srcset='https://thumbor-static.factorymedia.com/7gWHlm52TCAVSQZaiz2EAzS-UNA=/383x459/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 383w,https://thumbor-static.factorymedia.com/OiXvYXAz8PKhiuBknuJpZoR2VPQ=/287x344/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 287w,https://thumbor-static.factorymedia.com/AHcx_r_mF2ADOjPUTasJfw7lMlE=/191x229/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 191w,https://thumbor-static.factorymedia.com/xa3BXlECXw_ZRdvGxnwW17Enp9U=/127x153/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 127w,https://thumbor-static.factorymedia.com/yQicU9pwvGz1Rzfv6NBS3gDN6Dg=/95x114/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 95w,https://thumbor-static.factorymedia.com/Kf0R6o4pxpwT4IqYeXSMeXP_SB4=/150x179/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/5azfCKw-o1DPmRDbzNTBxfbsEeA=/150x73/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/Featured-image-bike-shooting.png' data-srcset='https://thumbor-static.factorymedia.com/-474cvfMrRMn37zKXgQnigoUdyU=/931x459/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 931w,https://thumbor-static.factorymedia.com/O7roRuJHtP30aRvqE9XK3ZpxBL8=/698x344/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 698w,https://thumbor-static.factorymedia.com/PvfbC0UMbdKHEJUZkilqjSPp2oo=/465x229/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 465w,https://thumbor-static.factorymedia.com/oNbW2RyluyUkiSCsL_qRCvfe6Xo=/310x153/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 310w,https://thumbor-static.factorymedia.com/1-kh3ue7RSjThwVKejkvEl9Vlrk=/232x114/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 232w,https://thumbor-static.factorymedia.com/5azfCKw-o1DPmRDbzNTBxfbsEeA=/150x73/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter"></a>
        </h4>

                  <p class="c-card__excerpt">&#8220;She heard a single gunshot and shortly thereafter realised she had been struck by a bullet&#8230;” A mountain biker was shot off their bike last...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter"></a>

  </div>

</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountainbiking " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        
      <picture>
        <source srcset='https://thumbor-static.factorymedia.com/mM-JBdCmfbNnzt5fxBIXudqJD08=/931x532/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 931w,https://thumbor-static.factorymedia.com/dO8bh4-Dncy-S0bzSt-mXmAbCpg=/698x399/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 698w,https://thumbor-static.factorymedia.com/akv-xTf3zT-isZKPa-XUdUnUMCU=/465x266/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 465w,https://thumbor-static.factorymedia.com/RBTHtKaBVhV9CIqcpMP8OWppQKY=/310x177/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 310w,https://thumbor-static.factorymedia.com/_160OC5SGEFYeQXXiOXaqJ4lHmc=/232x133/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 232w,https://thumbor-static.factorymedia.com/a-P1Y_NQHQzEcuRkdxG9FNGx6W4=/150x85/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 150w,' media='(max-width: 979px)'>
<source srcset='https://thumbor-static.factorymedia.com/7gWHlm52TCAVSQZaiz2EAzS-UNA=/383x459/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 383w,https://thumbor-static.factorymedia.com/OiXvYXAz8PKhiuBknuJpZoR2VPQ=/287x344/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 287w,https://thumbor-static.factorymedia.com/AHcx_r_mF2ADOjPUTasJfw7lMlE=/191x229/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 191w,https://thumbor-static.factorymedia.com/xa3BXlECXw_ZRdvGxnwW17Enp9U=/127x153/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 127w,https://thumbor-static.factorymedia.com/yQicU9pwvGz1Rzfv6NBS3gDN6Dg=/95x114/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 95w,https://thumbor-static.factorymedia.com/Kf0R6o4pxpwT4IqYeXSMeXP_SB4=/150x179/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 150w,' media='(max-width: 9999px)'>

        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/5azfCKw-o1DPmRDbzNTBxfbsEeA=/150x73/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png' data-src='https://coresites-cdn.factorymedia.com/mpora_new/wp-content/uploads/2017/11/Featured-image-bike-shooting.png' data-srcset='https://thumbor-static.factorymedia.com/-474cvfMrRMn37zKXgQnigoUdyU=/931x459/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 931w,https://thumbor-static.factorymedia.com/O7roRuJHtP30aRvqE9XK3ZpxBL8=/698x344/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 698w,https://thumbor-static.factorymedia.com/PvfbC0UMbdKHEJUZkilqjSPp2oo=/465x229/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 465w,https://thumbor-static.factorymedia.com/oNbW2RyluyUkiSCsL_qRCvfe6Xo=/310x153/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 310w,https://thumbor-static.factorymedia.com/1-kh3ue7RSjThwVKejkvEl9Vlrk=/232x114/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 232w,https://thumbor-static.factorymedia.com/5azfCKw-o1DPmRDbzNTBxfbsEeA=/150x73/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Fmpora_new%2Fwp-content%2Fuploads%2F2017%2F11%2FFeatured-image-bike-shooting.png 150w,' data-sizes='auto' >
      </picture>
          </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Mountain Biking</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter"></a>
        </h4>

                  <p class="c-card__excerpt">&#8220;She heard a single gunshot and shortly thereafter realised she had been struck by a bullet&#8230;” A mountain biker was shot off their bike last...</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountainbiking/cyclist-takes-bullet-mountain-biker-new-hampshire-shot-deer-hunter"></a>

  </div>

</div></div>
  </div>
</div>
</section>
  
  <div class="js-async-posts c-async-posts" data-category="mountainbiking" data-postid="189036">
  </div>

        
<footer class="c-site-footer">
  <nav class="c-navbar-footer__top-items">
  <ul id="menu-footer-navigation" class="c-navbar-footer__top-items"><li id="menu-item-105060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105060"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-105061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105061"><a href="https://mpora.com/adventure#9VbsovHoZi91HDOj.97">Adventure</a></li>
<li id="menu-item-105062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105062"><a href="https://mpora.com/cycling">Cycling</a></li>
<li id="menu-item-105063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105063"><a href="https://mpora.com/outdoors#zK0PiwsJV2G38zZP.97">Outdoors</a></li>
<li id="menu-item-105064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105064"><a href="https://mpora.com/travelling#56EGgZZBwCxlti9Q.97">Travel</a></li>
<li id="menu-item-105065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105065"><a href="https://mpora.com/nature#fAE888VfIDXGPo5l.97">Nature</a></li>
<li id="menu-item-105066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105066"><a href="https://mpora.com/fitness-wellbeing#5EuY5MFqYpc8vEW3.97">Fitness &#038; Wellbeing</a></li>
<li id="menu-item-59460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59460"><a href="https://mpora.com/jobs">Jobs</a></li>
<li id="menu-item-159921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159921"><a href="https://mpora.com/submit">Submit Photos &#038; Videos to Mpora</a></li>
</ul></nav>

<div class="o-grid">

  <div class="c-navbar-footer__logo-wrapper o-col-md-12">
    <a class="c-navbar-footer__logo" href="https://mpora.com" title="Homepage">
      <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/mpora_new/assets/images/logo.svg?t=6f3cbae" alt="Cyclist Takes a Bullet | Mountain Biker in New Hampshire Shot by Deer Hunter - Mpora">    </a>
  </div>

  <div class="o-col-md--6">
  <ul class="c-navbar-footer__legal">
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/terms">Terms &amp; Conditions</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/privacy">Privacy Policy</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/competition">Competition Rules</a>
    </li>
  </ul>
</div>

<div class="o-col-md--6">
  <p class="c-navbar-footer__copyright">&copy; Mpora 2017</p>
</div>

</div>
</footer>
    <div class="c-modal c-modal--newsletter-terms js-newsletter-terms-dialog">
  <h5 class="c-modal__title">Newsletter Terms &amp; Conditions</h5>
  <p>Please enter your email so we can keep you updated with news, features and the latest offers. If you are not interested you can unsubscribe at any time. We will never sell your data and you'll only get messages from us and our partners whose products and services we think you'll enjoy.</p>
  <p>Read our full <a href="https://factorymedia.com/privacy" target="_blank">Privacy Policy</a> as well as <a href="https://factorymedia.com/terms" target="_blank">Terms &amp; Conditions</a>.</p>
  <button class="c-modal__close-btn js-close-btn" title="Close"><i class="fa fa-times "></i></button>
</div>

<div class="c-modal__overlay js-modal-overlay"></div>
<div class="c-cookie-policy wrapper">

    <p class="c-cookie-text">
      <em>Cookies help us deliver our services.</em>
      By using this website, you agree to our use of cookies.      <a href="https://mpora.com/about/privacy" target='_blank' class='c-cookie-policy-learn-more'>
        Learn More      </a>
    </p>

    <a href="#" class="c-cookie-policy-hide js-close">
      <i class='fa fa-check'></i>
      <b>Accept</b>
    </a>

</div><div class='c-environment-notice c-environment-notice--production'>production</div><script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/app.js?t=6f3cbae" defer="defer" async type="text/javascript"></script>
<script src="https://coresites-assets.factorymedia.com/mpora_new/wp-content/themes/foundation/assets/javascripts/tracking/moat-injector.js?t=6f3cbae" defer="defer" async type="text/javascript"></script>
<script src="//www.google-analytics.com/cx/api.js" defer="defer" async type="text/javascript"></script>
<script src="https://tags.crwdcntrl.net/c/7077/cc_af.js" defer="defer" async type="text/javascript"></script>
<script src="https://mpora.com/wp-includes/js/wp-embed.min.js?ver=4.6.1" defer="defer" async type="text/javascript"></script>
      </body>
</html>
