<!DOCTYPE html>
<!--[if lt IE 7]> <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="coresites-production" lang="en-US" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html class="coresites-production" lang="en-US" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="coresites-production" lang="en-US"> <!--<![endif]-->
<head>
<title>The Highest Unclimbed Mountain In The World - Mpora</title>
<meta charset="UTF-8" />
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta content='yes' name='apple-mobile-web-app-capable' />
<meta content='black-translucent' name='apple-mobile-web-app-status-bar-style' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://mpora.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://mpora.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://mpora.com/feed/atom/" />
<link rel="alternate" type="application/rss+xml" title="Mpora RSS Comments Feed" href="https://mpora.com/comments/feed/" />
<link rel="icon" href="https://mpora.com/wp-content/themes/mpora_new/assets/images/favicon.ico?t=592efb3" />
<link rel="apple-touch-icon" sizes="57x57" href="https://mpora.com/wp-content/themes/mpora_new/assets/images/apple-touch-icon-57x57.png?t=592efb3" />
<link rel="apple-touch-icon" sizes="144x144" href="https://mpora.com/wp-content/themes/mpora_new/assets/images/apple-touch-icon-144x144.png?t=592efb3" />

<script type="text/javascript">
    var fm_datalayer = fm_datalayer || {};
    fm_datalayer.websiteName = "Mpora";
    fm_datalayer.site = "mpora";
    fm_datalayer.env = "production";
    fm_datalayer.keys = [];
    fm_datalayer.slotsConfig = {
        "background": {
            "name": "Epic_Background",
            "sizes": [[1, 1]],
            "mapping": false
        },
        "billboard": {
            "name": "Epic_Billboard",
            "sizes": [[300, 250], [728, 250], [970, 250]],
            "mapping": [
                [[0, 0], [300, 250]],
                [[728, 250], [728, 250]],
                [[970, 250], [970, 250]]
            ]
        },
        "mpu": {
            "name": "MPU",
            "sizes": [[320, 1], [300, 250], [300, 500], [300, 600]],
            "mapping": [
                [[0, 0], [[320, 1], [300, 250]]],
                [[300, 600], [[320, 1], [300, 250], [300, 500], [300, 600]]],
                [[600, 500], [[300, 250], [300, 500], [300, 600]]]
            ]
        },
        "leaderboard": {
            "name": "Leaderboard",
            "sizes": [[320, 50], [468, 60], [728, 90]],
            "mapping": [
                [[0, 0], [320, 50]],
                [[468, 60], [468, 60]],
                [[728, 90], [728, 90]]
            ]
        }
    };
    fm_datalayer.prebidConfig =  {"background":{"prebid":false},"leaderboard":{"prebid":false},"billboard":{"prebid":true,"bids":[{"bidder":"sovrn","params":{"tagid":490443}},{"bidder":"sovrn","params":{"tagid":490442}},{"bidder":"sovrn","params":{"tagid":490440}},{"bidder":"sovrn","params":{"tagid":501143}},{"bidder":"aol","params":{"placement":5820431,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820427,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820428,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}},{"bidder":"indexExchange","params":{"id":1,"siteID":211732}},{"bidder":"indexExchange","params":{"id":3,"siteID":212477}},{"bidder":"adform","params":{"mid":451862}},{"bidder":"adform","params":{"mid":451865}},{"bidder":"adform","params":{"mid":451864}}]},"mpu":{"prebid":true,"bids":[{"bidder":"sovrn","params":{"tagid":490441}},{"bidder":"sovrn","params":{"tagid":490439}},{"bidder":"aol","params":{"placement":5820430,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"placement":5820429,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}},{"bidder":"indexExchange","params":{"id":2,"siteID":212476}},{"bidder":"adform","params":{"mid":451863}},{"bidder":"adform","params":{"mid":451861}},{"bidder":"sovrn","params":{"tagid":490439}},{"bidder":"aol","params":{"placement":5826604,"network":"1690.1","server":"adserver.adtech.de"}},{"bidder":"districtmDMX","params":{"id":166185}}]}};
    fm_datalayer.setTargeting = function (key, value) {
        if (fm_datalayer.keys.indexOf(key) === -1) {
            fm_datalayer.keys.push(key);
        }
        fm_datalayer[key] = value;
    };
</script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    (function () {
        var pbjsEl = document.createElement("script");
        pbjsEl.type = "text/javascript";
        pbjsEl.async = true;
        pbjsEl.src = "";
        var pbjsTargetEl = document.getElementsByTagName("head")[0];
        pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
    })();

    (function () {
        var gads = document.createElement('script');
        gads.type = 'text/javascript';
        gads.async = true;
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" defer="defer"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js" defer="defer"></script>
<script type="text/javascript" src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13404754" id="sBeacon"></script>
<script type="text/template" id="epic-background-template">
    <style>
        #<%= slotId %> {
                         background-image: url("<%= background %>");
                     }

        @media screen and (max-width: 970px) {
        #<%= slotId %> {
                         background-image: url("<%= tabletBackground %>");
                     }
        }

        @media screen and (max-width: 380px) {
        #<%= slotId %> {
                         background-image: url("<%= mobileBackground %>");
                     }
        }
    </style>
    <a class="ctl parallax-click-tracker" href="<%= link %>" target="_blank">Click for more</a>
    <% if (typeof(trackingUrl) !== "undefined") { %>
    <img class="parallax-impression-tracker" src="<%= trackingUrl %>" width="1" height="1"/>
    <% } %>
</script>
<script type="text/javascript">
    var loaded = false;
    var backgroundCount = 0;
    var actionQueue = [];
    var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var eventer = window[eventMethod];
    var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

    window.addEventListener ?
        window.addEventListener("load", pageLoaded, false) :
        window.attachEvent && window.attachEvent("onload", pageLoaded);

    eventer(messageEvent, function (e) {
        var key = e.message ? "message" : "data";
        var data = e[key];
        var eventName = data.message || 'ignore';
        if ('nativeAdvertisment' === eventName) {
            whenReady('renderBackgroundAdslot', data);
        }
    }, false);

    function pageLoaded() {
        loaded = true;
        dequeueActions();
    }

    function dequeueActions() {
        for (var j in actionQueue) {
            var struct = actionQueue[j];
            console.log("Calling queued function " + struct.callback);
            window[struct.callback](struct.data);
            delete actionQueue[j]; // cleanup after ourselves
        }
    }

    function renderBackgroundAdslot(data) {
        var slotId = data.slotId;
        var content = data.content;
        if (typeof(content.tabletBackground) === "undefined") {
            content.tabletBackground = content.background;
        }
        if (typeof(content.mobileBackground) === "undefined") {
            content.mobileBackground = content.background;
        }
        content.slotId = slotId;

        var slot = document.getElementById(slotId);
        var templateElement = document.getElementById('epic-background-template');
        var template = _.template(templateElement.innerHTML);
        content.backgroundCount = backgroundCount;
        slot.parentElement.className += " epic-active";
        slot.innerHTML = template(content);
        $('#' + slotId).parallax();
        Waypoint.refreshAll();
        backgroundCount++;
    }

    function track(data) {
        window.Tracker.track(data.category, data.action, data.label);
    }

    function whenReady(callback, data) {
        // skip the queue if the document has already loaded
        if (loaded === true)
            window[callback](data);
        else {
            actionQueue.push({"callback": callback, "data": data});
        }
    }
</script><script>window["altLocales"] = {"de":"mpora.de"}</script>
<script type='text/javascript'>var dataLayer = [{"_type":"siteData","platform":"wordpress","config":{"infiniteScroll":{"splitposts":null,"delay":"0"},"inlineVideoAds":null,"polar":{"relatedSlots":null},"infiniteArticle":"article"},"websiteName":"Mpora","websiteSite":"mpora","websiteSlug":"mpora_new","shareThrough":{"home":"QHTm7PJGUhLrqGuroUVpf3gw","categories":"CTYFLoQwpbThWpQqEzu3h2bB","related_row":"hucgqN9bme8HwEsA7icrC6FY","related_aside":"tqLamA6zK7FmPWxGGFsbvuDW"},"gtm.blacklist":["ga","ua"]},{"_type":"singleData","ads":true,"page":"article","postCategory":"mountaineering-expeditions","postCategories":["mountaineering-expeditions"],"tags":["adventure"],"postAuthor":"Jack Clayton","postTitle":"The Highest Unclimbed Mountain In The World","postType":"article","sponsored":false,"maxAds":"none","noVideoAds":false}]</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-342572-36', {
    "cookieDomain": 'mpora.com',
    "siteSpeedSampleRate": 10,
    "name": "site"
  });

  ga('site.require', 'displayfeatures');
  ga('site.require', 'linker');
  ga('site.require', 'linkid', 'linkid.js');

      ga('site.set', 'dimension1', 'mountaineering-expeditions'); // category
    // Commented because "Custom dimensions cannot be deleted, but you can disable them. You should avoid trying to reuse custom dimensions."
    // ga('site.set', 'dimension2', ''); // logged_in
    // ga('site.set', 'dimension3', ''); // player_pref
    ga('site.set', 'dimension4', 'Jack Clayton'); // author_name
    ga('site.set', 'dimension5', '2021-03-18 11:03:39'); // publish_date
    ga('site.set', 'dimension6', 'article'); // post_type
    ga('site.set', 'dimension7', "adventure"); // post tags
  
  
  
  
</script>


<script>
    window.radiumOnePublisherKey = '346a9r4gnkmvmnrqnm7r';    </script>

<meta name="news_keywords" content="Adventure" />
<meta property="fb:pages" content="42162257853" />
<meta property="fb:app_id" content="165132453628" />
<meta property="og:site_name" content="Mpora" />
<meta property="og:url" content="https://mpora.com/mountaineering-expeditions/highest-unclimbed-mountain-gangkhar-puensum/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="World's Highest Unclimbed Peaks" />
<meta property="og:image" content="https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop" />
<meta property="twitter:site" content="@mpora" />
<meta property="og:description" content="The summit of Gangkhar Puensum, in Bhutan, is the highest unclimbed point in the world. We take a look at the rules around the mountain, and discuss some of the planet's other unclimbed peaks as well" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="article:section" content="Mountaineering & Expeditions" />
<meta property="twitter:creator" content="@JackBBClayton" />
<meta property="twitter:card" content="summary" />

<meta name="description" content="The summit of Gangkhar Puensum, in Bhutan, is the highest unclimbed point in the world. We take a look at the rules around the mountain, and discuss some of the planet&#039;s other unclimbed peaks as well." />
<link rel="canonical" href="https://mpora.com/mountaineering-expeditions/highest-unclimbed-mountain-gangkhar-puensum/" />
<link rel="publisher" href="https://plus.google.com/+mpora" />

<link rel='dns-prefetch' href='//mpora.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tags.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mpora &raquo; The Highest Unclimbed Mountain In The World Comments Feed" href="https://mpora.com/mountaineering-expeditions/highest-unclimbed-mountain-gangkhar-puensum/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mpora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mpora.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fm-theme-v2-css' href='https://mpora.com/wp-content/themes/mpora_new/assets/stylesheets/theme-v2.css?t=592efb3' type='text/css' media='all' />
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mpora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mpora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mpora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mpora.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://mpora.com/?p=258553' />
<link rel="alternate" type="application/json+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fmountaineering-expeditions%2Fhighest-unclimbed-mountain-gangkhar-puensum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mpora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmpora.com%2Fmountaineering-expeditions%2Fhighest-unclimbed-mountain-gangkhar-puensum%2F&#038;format=xml" />
<link rel="icon" href="https://mpora.com/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=592efb3" sizes="32x32" />
<link rel="icon" href="https://mpora.com/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=592efb3" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mpora.com/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=592efb3" />
<meta name="msapplication-TileImage" content="https://mpora.com/wp-content/themes/mpora_new/assets/images/mstile-310x310.png?t=592efb3" />
</head>
<body id="top" class="article-template-default single single-article postid-258553 js-autoplay-featured  wp_articles lang-en mountaineering-expeditions category-mountaineering-expeditions js-single-article" data-site-slug="mpora" data-typekit-id="akw6rxr">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WF7P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WF7P9');</script>

<div id="fb-root"></div>
<!--[if lt IE 9]>
    <div id="upgrade-browser" class="ui center aligned warning message">
      <h4 class="header">You are using an outdated and unsupported browser!</h4>
      <p>We recommend you upgrade your browser. <strong><a href="http://whatbrowser.org/" rel="nofollow" target="_blank">Click here</a></strong> for more info.</p>
      <p>You may continue to browse the site but certain functions such as video upload may not work as expected.</p>
    </div>
  <![endif]-->
<div class="parallax-wrapper clearfix">
<div class="adslot parallax-background background parallax" data-dfp="background"></div>
<div class="adslot parallax-billboard" data-dfp="billboard"></div>
</div>
<header class="c-site-header">
<div class="c-navbar-placeholder">
<div class="c-navbar-primary js-nav-is-fixed headroom headroom--not-bottom headroom--not-top headroom--unpinned">
<div class="c-navbar-primary__inner o-grid-full-width u-no-padding clearfix">
<div class="c-navbar-primary__logo-wrapper">
<h1 class="c-navbar-primary__logo u-no-padding">
<a class="c-navbar-primary__logo-link c-navbar-primary__logo-image" href="https://mpora.com" title="Homepage">
<img class="u-svg-inject" src="https://mpora.com/wp-content/themes/mpora_new/assets/images/logo.svg?t=592efb3" alt="The Highest Unclimbed Mountain In The World - Mpora">
</a>
</h1>
<div class="c-nav-toggle__wrapper">
<button class="c-nav-toggle c-nav-toggle--nav-feature js-primary-nav-toggle">
<div class="c-nav-toggle__inner">
<i class="c-nav-toggle__icon"></i>
<span>Menu</span>
</div>
<span class="c-nav-toggle__title"></span>
</button>
</div>
</div>
<nav class="c-navbar-primary__social u-no-padding">
<a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank'>
<i class="fa fa-facebook"></i>
</a>
<a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank'>
<i class="fa fa-twitter"></i>
</a>
<a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank'>
<i class="fa fa-instagram"></i>
</a>
</nav>
</div>
<nav class="c-navbar-primary__main-nav-items">
<ul id="menu-feature-nav" class="c-navbar-primary__top-items"><li id="menu-item-117239" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117239"><a href="https://mpora.com/adventure/">Adventure</a></li>
<li id="menu-item-117237" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117237"><a href="https://mpora.com/action-sports/">Action Sports</a></li>
<li id="menu-item-238305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238305"><a href="https://mpora.com/ski-100-2020-21/">Ski 100</a></li>
<li id="menu-item-255922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255922"><a href="https://mpora.com/the-scotland-issue-february-2021">Scotland Issue</a></li>
<li id="menu-item-217478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217478"><a href="https://mpora.com/outsiders/mpora-newsletter-sign-up">Newsletter</a></li>
<li id="menu-item-230216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230216"><a href="https://mpora.com/contact-us/">Contact Us</a></li>
</ul> </nav>
</div>
</div>
<div class="c-navbar-side__nav-items-wrapper js-primary-nav-menu">
<button class="c-nav-toggle c-nav-toggle--nav-side js-primary-nav-toggle">
<div class="c-nav-toggle__inner">
<i class="c-nav-toggle__icon"></i>
<span>Menu</span>
</div>
<span class="c-nav-toggle__title"></span>
</button>
<div class="o-grid">
<div class="c-search-form__wrapper">
<form method="get" class="c-search-form" action="https://mpora.com/">
<input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
<button type="submit" class="c-search-form__submit" name="submit">
Go </button>
</form>
</div>
<nav class="c-navbar-side__nav-items">
<ul id="menu-main-navigation" class="nav-primary-list"><li id="menu-item-105053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105053"><a href="https://mpora.com/adventure">Adventure</a>
<ul class="sub-menu">
<li id="menu-item-59441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-59441"><a href="https://mpora.com/mountaineering-expeditions/">Mountaineering &#038; Expeditions</a></li>
<li id="menu-item-99334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99334"><a href="https://mpora.com/diving/">Diving</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99337"><a href="https://mpora.com/kayaking/">Kayaking, Canoeing &#038; Rafting</a></li>
<li id="menu-item-99348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99348"><a href="https://mpora.com/windsurfing-kitesurfing/">Windsurfing &#038; Kitesurfing</a></li>
<li id="menu-item-133201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a href="https://mpora.com/tag/tech">Technology</a></li>
</ul>
</li>
<li id="menu-item-105022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105022"><a href="https://mpora.com/action-sports">Action Sports</a>
<ul class="sub-menu">
<li id="menu-item-59298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59298"><a href="https://mpora.com/snowboarding/">Snowboarding</a></li>
<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59300"><a href="https://mpora.com/skiing/">Skiing</a></li>
<li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://mpora.com/skateboarding/">Skateboarding</a></li>
<li id="menu-item-59297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59297"><a href="https://mpora.com/surfing/">Surfing</a></li>
<li id="menu-item-59445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59445"><a href="https://mpora.com/skydiving-wingsuits/">Skydiving, Wingsuit Flying &#038; BASE Jumping</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99339"><a href="https://mpora.com/parkour/">Parkour</a></li>
<li id="menu-item-99346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99346"><a href="https://mpora.com/wakeboarding/">Wakeboarding</a></li>
</ul>
</li>
<li id="menu-item-105033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105033"><a href="https://mpora.com/outdoors#YfRo1gfG3YOsgGUD.97">Outdoors</a>
<ul class="sub-menu">
<li id="menu-item-59442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59442"><a href="https://mpora.com/rock-climbing/">Rock Climbing &#038; Abseiling</a></li>
<li id="menu-item-99333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99333"><a href="https://mpora.com/camping/">Camping, Bushcraft &#038; Survival</a></li>
<li id="menu-item-99336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99336"><a href="https://mpora.com/hiking-and-trail-running/">Hiking &#038; Trail Running</a></li>
<li id="menu-item-59296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59296"><a href="https://mpora.com/outsiders/">Outsiders</a></li>
</ul>
</li>
<li id="menu-item-105031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105031"><a href="https://mpora.com/cycling">Cycling</a>
<ul class="sub-menu">
<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://mpora.com/mountainbiking/">Mountain Biking</a></li>
<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://mpora.com/road-cycling/">Road Cycling</a></li>
<li id="menu-item-99332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99332"><a href="https://mpora.com/adventure-cycling/">Adventure Cycling &#038; Cycle Touring</a></li>
<li id="menu-item-59304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59304"><a href="https://mpora.com/bmx/">BMX</a></li>
</ul>
</li>
<li id="menu-item-105042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105042"><a href="https://mpora.com/fitness-wellbeing">Fitness &#038; Wellbeing</a>
<ul class="sub-menu">
<li id="menu-item-99350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99350"><a href="https://mpora.com/yoga-and-pilates/">Yoga &#038; Pilates</a></li>
<li id="menu-item-99335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99335"><a href="https://mpora.com/fitness/">Fitness</a></li>
<li id="menu-item-99342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99342"><a href="https://mpora.com/running/">Running</a></li>
<li id="menu-item-99343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99343"><a href="https://mpora.com/style/">Style</a></li>
<li id="menu-item-99347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99347"><a href="https://mpora.com/wellbeing/">Wellbeing</a></li>
<li id="menu-item-99349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99349"><a href="https://mpora.com/workouts/">Workouts</a></li>
</ul>
</li>
<li id="menu-item-105048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105048"><a href="https://mpora.com/travelling">Travel</a>
<ul class="sub-menu">
<li id="menu-item-99344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99344"><a href="https://mpora.com/travel/">Travel</a></li>
<li id="menu-item-99345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99345"><a href="https://mpora.com/travel-guides/">Travel Guides</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://mpora.com/travel-photography/">Photography</a></li>
</ul>
</li>
<li id="menu-item-105050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-105050"><a href="https://mpora.com/nature">Nature</a>
<ul class="sub-menu">
<li id="menu-item-59443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59443"><a href="https://mpora.com/environment/">The Environment</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99338"><a href="https://mpora.com/natural-wonders/">Natural Wonders</a></li>
<li id="menu-item-59447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59447"><a href="https://mpora.com/cosmos/">The Cosmos</a></li>
<li id="menu-item-59446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59446"><a href="https://mpora.com/animals/">Amazing Animals</a></li>
</ul>
</li>
<li id="menu-item-117513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-117513"><a href="#">Partnerships</a>
<ul class="sub-menu">
<li id="menu-item-151756" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-151756"><a href="https://mpora.com/nikon-i-am-on-a-mission/">Nikon I Am On A Mission</a></li>
<li id="menu-item-122681" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-122681"><a href="https://mpora.com/jeep-ultimate-renegades/">Jeep Ultimate Renegades</a></li>
<li id="menu-item-117516" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-117516"><a href="https://mpora.com/nikon-i-am-different/">Nikon IAmDifferent</a></li>
<li id="menu-item-181384" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-181384"><a href="https://mpora.com/dainese/">Dainese Luminaries</a></li>
<li id="menu-item-181383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181383"><a href="https://coolerlifestyle.com/keen-trailfit">Keen Trailfit</a></li>
<li id="menu-item-186064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186064"><a href="https://mpora.com/karcher-conditions">Karcher Conditions</a></li>
<li id="menu-item-186274" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186274"><a href="https://mpora.com/mavic-adventures/">DJI Mavic Adventures</a></li>
</ul>
</li>
<li id="menu-item-182089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-182089"><a href="https://mpora.com/submit#dhMmueZzKftJvaWW.97">Get Involved</a>
<ul class="sub-menu">
<li id="menu-item-182090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182090"><a href="https://mpora.com/terms-conditions-submitting-content/">Submit Photos &#038; Videos</a></li>
<li id="menu-item-182092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182092"><a href="https://mpora.com/jobs/">Jobs &#038; Internships</a></li>
<li id="menu-item-182091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182091"><a href="https://mpora.com/submit/">Submission Guidelines</a></li>
</ul>
</li>
<li id="menu-item-186275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-186275"><a href="https://mpora.com/outdoor-100-winter-2017">The Outdoor 100</a>
<ul class="sub-menu">
<li id="menu-item-186276" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186276"><a href="https://mpora.com/outdoor-100-winter-2017/">Outdoor 100 Winter 2017</a></li>
<li id="menu-item-186277" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186277"><a href="https://mpora.com/outdoor-100-summer-2017/">Outdoor 100 Summer 2017</a></li>
<li id="menu-item-186278" class="menu-item menu-item-type-post_type menu-item-object-lander menu-item-186278"><a href="https://mpora.com/outdoor-100-winter/">Outdoor 100 Winter 2016</a></li>
</ul>
</li>
</ul> </nav>
<div class="c-navbar-side__social-items-wrapper">
<nav class="c-navbar-side__social-items">
<a class="c-navbar-primary__social-link" href="http://facebook.com/Mpora" title="Find us on Facebook" target='_blank'>
<i class="fa fa-facebook"></i>
</a>
<a class="c-navbar-primary__social-link" href="http://twitter.com/mpora" title="Follow us on Twitter" target='_blank'>
<i class="fa fa-twitter"></i>
</a>
<a class="c-navbar-primary__social-link" href="http://instagram.com/mporaofficial" title="Find us on Instagram" target='_blank'>
<i class="fa fa-instagram"></i>
</a>
<a class="c-navbar-primary__social-link" href="https://plus.google.com/+mpora" title="Find us on Google+" target='_blank' rel="publisher">
<i class="fa fa-google-plus"></i>
</a>
<a class="c-navbar-primary__social-link" href="/newsletter" title="Subscribe to our Newsletter" target='_blank'>
<i class="fa fa-envelope"></i>
</a>
</nav>
</div>
</div>
</div>
</header>
<div class="c-navbar-bottom">
<ul class="c-navbar-bottom__menu-items">
<li class="c-navbar-bottom__menu-item">
<a class="c-navbar-bottom__menu-item-link" href="https://mpora.com" title="Homepage">
<i class="c-icon fa-home"></i>
<span>Home</span>
</a>
</li>
<li class="c-navbar-bottom__menu-item">
<a class="c-share-toggle c-navbar-bottom__menu-item-link">
<i class="c-icon fa-share"></i>
<span>Share</span>
</a>
</li>
<li class="c-navbar-bottom__menu-item">
<a class="c-search-toggle c-navbar-bottom__menu-item-link">
<i class="c-icon fa-search"></i>
<span>Search</span>
</a>
</li>
<li class="c-navbar-bottom__menu-item">
<a class="c-navbar-bottom__menu-item-link c-nav-toggle c-nav-toggle--nav-bottom js-primary-nav-toggle">
<div class="c-nav-toggle__inner">
<i class="c-nav-toggle__icon"></i>
</div>
<span>Menu</span>
</a>
</li>
</ul>
<div class="c-navbar-bottom__share">
<div class="c-article-share__wrapper">
<div class="c-article-share">
<h3 class="c-article-share__title">Share</h3>
</div>
</div>
</div>
<div class="c-navbar-bottom__search">
<div class="c-search-form__wrapper">
<form method="get" class="c-search-form" action="https://mpora.com/">
<input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
<button type="submit" class="c-search-form__submit" name="submit">
Go </button>
</form>
</div>
</div>
</div>
<section class="o-section o-section-intro-top o-section--1 o-section--has-ads js-section--has-ads " id="">
<div class="c-article-head c-article-head--cover">
<div class="c-article-head__image-wrapper">
<img class='c-article-head__image js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop&w=150&h=84' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop&w=1920&h=1080 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop&w=1440&h=810 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop&w=960&h=540 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop&w=640&h=360 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop&w=480&h=270 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Unclimbed-Mountain-Gangkhar-Puensum.jpg?fit=crop&w=150&h=84 150w,' data-sizes='auto'> </div>
<header class="c-article-head__inner ">
<h4 class="c-article-head__category o-col-xl--2"><a class="c-article-head__category-link" href="https://mpora.com/mountaineering-expeditions/">Mountaineering &amp; Expeditions</a></h4>
<div class="c-article-head__title-wrapper o-col-xl--10">
<h1 class="c-article-head__title">The Highest Unclimbed Mountain In The World</h1>
<h2 class="c-article-head__subtitle">The summit of Gangkhar Puensum, in Bhutan, is the highest unclimbed point in the world. We take a look at the rules around the mountain, and discuss some of the planet's other unclimbed peaks as well</h2>
</div>
</header>
</div></section>
<section class="o-section o-section-intro  o-section--has-ads js-section--has-ads">
<div class="c-article-body">
<aside class="c-article-body__aside c-article-body__aside--left o-col-lg--2">
<div class="c-article-meta">
<img class="c-article-meta__author-image" src="//www.gravatar.com/avatar/a6532bcf21c03c613eae5bdea2e058b5?s=48&d=404" alt="Jack Clayton">
<div class="c-article-meta__wrapper">
<a href="https://mpora.com/author/jack-clayton/" target="_blank">
<p class="c-article-meta__author">
by <strong>Jack Clayton</strong>
</p>
</a>
<p class="c-article-meta__social">
<a class="c-article-meta__social-link" href="https://instagram.com/jackbbclayton" target="_blank">
<i class="c-icon fa-instagram"></i>
jackbbclayton </a>
<a class="c-article-meta__social-link" href="https://twitter.com/JackBBClayton" target="_blank">
<i class="c-icon fa-twitter"></i>
JackBBClayton </a>
</p>
</div>
<date class="c-article-meta__date">18th March 2021</date>
</div> <div class="c-article-share__wrapper">
<div class="c-article-share">
 <h3 class="c-article-share__title">Share</h3>
</div>
</div>
</aside>
<div class="c-article-copy">
<p class="c-article-body__dropcap">With a summit 7,570 metres above sea level, Gangkhar Puensum is not only the highest mountain in Bhutan but also the highest unclimbed mountain in the world. Because <a href="https://mpora.com/mountaineering-expeditions/">mountaineering</a> has been around for such a long time now, the revelation that there are peaks in the world yet to be summited can be a surprising one. However, there&#8217;s actually quite a lot of these unclimbed mountains on the planet. You just need to know where to look, and do a bit of reading. That&#8217;s where we come in.</p>
<p>There are numerous reasons why &#8220;virgin peaks&#8221;, as unclimbed mountains are sometimes known, might not have been summited yet. Sometimes this is down to geographic isolation, sometimes it&#8217;s down to political instability, and sometimes it is because the mountain has been designated off limits due to the religious beliefs of a country.</p>
<p>In certain cases as well, mountains can remain unclimbed simply because taller mountains end up getting more attention and focus than mountains that aren&#8217;t quite as tall.</p>
<h2>Why hasn&#8217;t Gangkhar Puensum been climbed then?</h2>
<figure class="c-article-body-figure c-article-body-figure--lg c-article-body-figure--align-none">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Mountain-Climbing-Bhutan-Tigers-Nest-Monastery.jpg?fit=crop&#038;w=150&#038;h=89' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Mountain-Climbing-Bhutan-Tigers-Nest-Monastery.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Mountain-Climbing-Bhutan-Tigers-Nest-Monastery.jpg?fit=crop&#038;w=1100&#038;h=658 1100w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Mountain-Climbing-Bhutan-Tigers-Nest-Monastery.jpg?fit=crop&#038;w=825&#038;h=493 825w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Mountain-Climbing-Bhutan-Tigers-Nest-Monastery.jpg?fit=crop&#038;w=550&#038;h=329 550w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Mountain-Climbing-Bhutan-Tigers-Nest-Monastery.jpg?fit=crop&#038;w=366&#038;h=219 366w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Mountain-Climbing-Bhutan-Tigers-Nest-Monastery.jpg?fit=crop&#038;w=275&#038;h=164 275w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Mountain-Climbing-Bhutan-Tigers-Nest-Monastery.jpg?fit=crop&#038;w=150&#038;h=89 150w,' data-sizes='auto'></div><figcaption class="c-article-body-figure__caption">Pictured: The Tiger&#8217;s Nest Monastery in Bhutan. Bhutan is home to the world&#8217;s highest unclimbed mountain. Credit: Ameya Sawant</figcaption></figure>
<p>Climbing Gangkhar Puensum has been prohibited since 1994. With no sign of a rule change anytime soon, it&#8217;s a state of affairs that could continue for a while.</p>
<p>Located in Bhutan, near the border with China, because Gangkhar Puensum is over 6,000 metres it fell under the country&#8217;s blanket ban of climbs above that height. The reasoning for this rule was based on local customs that believe this peak, and several others nearby, to be the sacred home of deities and spirits. Another factor in the decision was the lack of high-altitude rescue resources in the vicinity.</p>
<p>In the year 2003, the prohibition rule was taken even further when mountaineering, in all of its forms, was disallowed entirely within Bhutan. Unless the government of Bhutan changes its rules, a shift they&#8217;ve shown no sign of making, the high mountains located within this Buddhist kingdom on the Himalayas&#8217; eastern edge will remain climber-free.</p>
<h2>What is the highest unclimbed peak that can be climbed?</h2>
<figure class="c-article-body-figure c-article-body-figure--lg c-article-body-figure--align-none">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Batura-Glacier-Pakistan.jpg?fit=crop&#038;w=150&#038;h=100' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Batura-Glacier-Pakistan.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Batura-Glacier-Pakistan.jpg?fit=crop&#038;w=1254&#038;h=836 1254w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Batura-Glacier-Pakistan.jpg?fit=crop&#038;w=940&#038;h=627 940w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Batura-Glacier-Pakistan.jpg?fit=crop&#038;w=627&#038;h=418 627w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Batura-Glacier-Pakistan.jpg?fit=crop&#038;w=418&#038;h=278 418w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Batura-Glacier-Pakistan.jpg?fit=crop&#038;w=313&#038;h=209 313w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Batura-Glacier-Pakistan.jpg?fit=crop&#038;w=150&#038;h=100 150w,' data-sizes='auto'></div><figcaption class="c-article-body-figure__caption">Pictured: The end of the Batura glacier in Pakistan</figcaption></figure>
<p>With its summit 7,452 metres above sea level, and a prominence of 263 m, Muchu Chhish in Pakistan is the world&#8217;s highest unclimbed mountain that can be legally climbed. Situated within the Batura Muztagh sub-range of the Karakoram in Pakistan, the mountain is in an extremely remote and inaccessible area.</p>
<p>Some attempts have been made to climb Muchu Chhish over the years, but none of them have been successful. The attempts to climb it have been via the south ridge. In 1983, this ridge was climbed by a Polish expedition who used fixed ropes while ascending Batura IV &#8211; which is 7,531 metres high and just west of Muchu Chhish.</p>
<p>In 1999, a Spanish expedition reached a height of 6,650 m on the southern ridge. Just over 20 years later, in 2020, a small Czech expedition that included climber Pavel Kořínek and politician Pavel Bém &#8211; who fulfilled his&#8221;childhood dream&#8221; when he climbed Everest (the <a href="https://mpora.com/mountaineering-expeditions/highest-mountain-in-the-world-everest">highest mountain in the world</a>) in 2007 &#8211; made an attempt but did not reach the top. Bém, the former mayor of Prague, is no stranger to mountaineering feats. He climbed K2 in 2012 without supplemental oxygen.</p>
<h2>What is a peak in mountaineering?</h2>
<p><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Mountains.jpg?fit=crop&#038;w=150&#038;h=84' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Mountains.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Mountains.jpg?fit=crop&#038;w=1366&#038;h=768 1366w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Mountains.jpg?fit=crop&#038;w=1024&#038;h=576 1024w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Mountains.jpg?fit=crop&#038;w=683&#038;h=384 683w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Mountains.jpg?fit=crop&#038;w=455&#038;h=256 455w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Mountains.jpg?fit=crop&#038;w=341&#038;h=192 341w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Mountains.jpg?fit=crop&#038;w=150&#038;h=84 150w,' data-sizes='auto'></p>
<p>Many, many, mountains have a highest point or peak sticking out above smaller subpeaks. Despite an objective, consistent, criteria being put forward previously there isn&#8217;t actually one widely agreed standard for distinguishing.</p>
<p>Back in 1994, the <a href="https://www.theuiaa.org/" target="_blank" rel="noopener">International Climbing and Mountaineering Federation</a>, based in Bern, Switzerland, declared that 82 peaks in the Alps, which were at least 4,000 metres above sea level and which had at least 30 metres of topographic prominence over any neighbouring mountain pass or col, were their own distinct peaks. Their definition stated it&#8217;s a mountain summit if it has a prominence of at least 300 metres. Otherwise, it&#8217;s a subpeak. This is a useful yardstick to note when considering what has and hasn&#8217;t been climbed although not everyone agrees with it.</p>
<h2>What is topographic prominence?</h2>
<figure class="c-article-body-figure c-article-body-figure--lg c-article-body-figure--align-none">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Unclimbed-Mountains.jpg?fit=crop&#038;w=150&#038;h=101' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Unclimbed-Mountains.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Unclimbed-Mountains.jpg?fit=crop&#038;w=991&#038;h=672 991w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Unclimbed-Mountains.jpg?fit=crop&#038;w=743&#038;h=504 743w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Unclimbed-Mountains.jpg?fit=crop&#038;w=495&#038;h=336 495w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Unclimbed-Mountains.jpg?fit=crop&#038;w=330&#038;h=224 330w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Unclimbed-Mountains.jpg?fit=crop&#038;w=247&#038;h=168 247w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Topographic-Prominence-Unclimbed-Mountains.jpg?fit=crop&#038;w=150&#038;h=101 150w,' data-sizes='auto'></div><figcaption class="c-article-body-figure__caption">Pictured: The difference between topographic prominence and elevation</figcaption></figure>
<p>When it comes to classifying the world&#8217;s unclimbed peaks, topographic prominence is important. What is topographic prominence though? Well, in layman&#8217;s terms, it measures the independence of a summit. We could get complicated here but, in short, see it as the minimum height you will have to descend to get from a summit to higher terrain. It is the hill or mountain&#8217;s height relative to the lowest contour line adjacent to it.</p>
<p>With so many of the planet&#8217;s mountains part of a mountain range, topographic prominence helps us to consider what is a summit in its own right and what is simply a milestone on the way to a higher peak.</p>
<h2>The highest unclimbed Peaks in the world</h2>
<p>In the following list, &#8216;prom&#8217; refers to prominence.</p>
<ol>
<li>Gangkhar Puensum (Bhutan / Tibet) &#8211; 7570 m (Prom: 2995 m)</li>
<li>Muchu Chhish (Pakistan) &#8211; 7453 m (Prom: 263 m)</li>
<li>Kunyang Chhish West (Pakistan) &#8211; 7350 m (Prom: 202 m)</li>
<li>Summa Ri I (Pakistan) &#8211; 7302 m (Prom: 246 m)</li>
<li>Lapche Kang III (Tibet) &#8211; 7250 m (Prom: 570 m)</li>
<li>Apsarasas Kangri (India) &#8211; 7243 m (Prom: 607 m)</li>
<li>Karjiang I (Tibet) &#8211; 7221 m (Prom: 895 m)</li>
<li>Tongshanjiabu (Bhutan / Tibet) &#8211; 7207 m (Prom: 1757 m)</li>
<li>Skyang Kangri West (Pakistan) &#8211; 7174 m (Prom: 194 m)</li>
<li>Yermanendu Kangri (Pakistan) &#8211; 7163 m (Prom: 163 m)</li>
</ol>
<h2>You May Also Like</h2>
<p><a href="https://mpora.com/mountaineering-expeditions/highest-mountains-in-japan-top-5/">Highest Mountains In Japan | Exploring The Top 5</a></p>
<p><a href="https://mpora.com/mountaineering-expeditions/20-mountain-puns-that-will-peak-your-interest/">20 Mountaineering Puns That Will Peak Your Interest</a></p>
<p><a href="https://mpora.com/mountaineering-expeditions/best-mountain-quotes/">30 Best Mountain Quotes To Inspire Your Next Adventure</a></p>
<p><a href="https://mpora.com/mountaineering-expeditions/new-height-for-mount-everest/">What Is The New Height Of Mount Everest? | Highest Mountain In The World Gets Higher</a></p>
</div>
<aside class="c-article-body__aside c-article-body__aside--right">
<div class="c-companion-slot">
<div class="adslot refreshable-adslot  mpu" data-dfp="mpu"></div> </div>
</aside>
</div>
</section>
<div class="o-grid">
<div class="o-col-xl-offset--2 c-article-copy">
<div class="c-comments js-fb-comments">
<div class="c-comments__wrapper">
<button class="c-comments__title js-fb-comments-button c-btn">
<i class="c-icon fa-comments"></i>
There are <span class='c-comments__count fb-comments-count' data-href='https://mpora.com/mountaineering-expeditions/highest-unclimbed-mountain-gangkhar-puensum/'>0</span> comments. <span class="c-comments__title-read">Add yours.</span>
<span class="c-comments__title-hide">Hide them.</span>
</button>
<div class="c-fb-comments__wrapper">
<div class="fb-comments" data-href="https://mpora.com/mountaineering-expeditions/highest-unclimbed-mountain-gangkhar-puensum/" data-numposts="10" data-width="100%" data-order-by="social"></div>
</div>
</div>
<div class="c-article-share--article-end">
<div class="c-article-share__wrapper">
<div class="c-article-share">
<h3 class="c-article-share__title">Share</h3>
</div>
</div>
</div>
</div>
</div>
<div class="c-article-body__aside">
</div>
</div>
<section class="o-section">
<div class="o-grid">
<div class="c-article-tags">
<div class="article-single-tags">
<h4 class="article-tags-title">Topics:</h4>
<div class="article-tags">
<a class="c-btn c-btn--tiny" href="https://mpora.com/tag/adventure/" class="is-tracked" data-category="Click:Article Tags" data-action="Adventure">Adventure</a>
</div>
</div> </div>
<div class="c-article-tags-profiles">
</div>
</div>
</section>
<section class="o-section c-related-articles--row js-related-articles--row">
<h4 class="c-related-articles__title"><span>Related Articles</span></h4>
<div class=" o-section o-section--post-cards o-section--post-cards-asymmetric-grid o-section--position- o-grid--invert " id="">
<div class="o-grid">
<div class="c-asymmetric-lander__content-wrapper">
<div class="c-card__wrapper c-card--md  c-card-- c-card--travel ">
<div class="c-card ">
<div class="c-card__media-wrapper">
<div class="c-card__media-inner">
<picture>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=1920&h=1097 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=1440&h=822 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=960&h=548 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=640&h=365 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=480&h=274 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=150&h=85 150w,' media='(max-width: 9999px)'>
<img class='c-card__image js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=150&h=100' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=1920&h=1280 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=1440&h=960 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=960&h=640 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=640&h=426 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=480&h=320 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Adventures-to-be-had-in-Ireland-Cliffs-of-Moher.jpg?fit=crop&w=150&h=100 150w,' data-sizes='auto'>
</picture>
</div>
</div>
<div class="c-card__title-wrapper">
<div class="c-card__title-inner">
<h5 class="c-card__taxonomy">Travel</h5>
<h4 class="c-card__title">
<a class="c-card__title-link" href="https://mpora.com/travel/things-to-do-in-ireland/">Irish Adventure | 5 Things To Do In Ireland </a>
</h4>
<p class="c-card__excerpt">Here are some experiences to find time for next time you find yourself in Ireland</p>
<aside class="c-card__meta">
</aside>
</div>
</div>
<a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/things-to-do-in-ireland/">5 Things To Do In Ireland</a>
</div>
</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--travel ">
<div class="c-card ">
<div class="c-card__media-wrapper">
<div class="c-card__media-inner">
<picture>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=1920&h=1097 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=1440&h=822 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=960&h=548 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=640&h=365 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=480&h=274 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=150&h=85 150w,' media='(max-width: 1159px)'>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=1067&h=1280 1067w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=800&h=960 800w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=533&h=640 533w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=355&h=426 355w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=266&h=320 266w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=150&h=179 150w,' media='(max-width: 9999px)'>
<img class='c-card__image js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=150&h=100' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=1920&h=1280 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=1440&h=960 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=960&h=640 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=640&h=426 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=480&h=320 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Australian-Road-Trips-2-Great-Central-Road.jpg?fit=crop&w=150&h=100 150w,' data-sizes='auto'>
</picture>
</div>
</div>
<div class="c-card__title-wrapper">
<div class="c-card__title-inner">
<h5 class="c-card__taxonomy">Travel</h5>
<h4 class="c-card__title">
<a class="c-card__title-link" href="https://mpora.com/travel/best-road-trips-australia/">The Australian Road Trip | 5 Of The Best </a>
</h4>
<p class="c-card__excerpt">Get to grips with the Land Down Under with our guide to the best road trips in Australia</p>
<aside class="c-card__meta">
</aside>
</div>
</div>
<a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/best-road-trips-australia/">5 Best Road Trips In Australia</a>
</div>
</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--environment ">
<div class="c-card ">
<div class="c-card__media-wrapper">
<div class="c-card__media-inner">
<picture>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=1920&h=1097 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=1440&h=822 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=960&h=548 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=640&h=365 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=480&h=274 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=150&h=85 150w,' media='(max-width: 9999px)'>
<img class='c-card__image js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=150&h=100' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=1920&h=1280 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=1440&h=960 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=960&h=640 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=640&h=426 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=480&h=320 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Vjosa-Forever-3.jpg?fit=crop&w=150&h=100 150w,' data-sizes='auto'>
</picture>
</div>
</div>
<div class="c-card__title-wrapper">
<div class="c-card__title-inner">
<h5 class="c-card__taxonomy">The Environment</h5>
<h4 class="c-card__title">
<a class="c-card__title-link" href="https://mpora.com/environment/vjosa-forever-patagonia-saving-largest-wild-river-in-europe/">Vjosa Forever | Saving Europe's Largest Wild River</a>
</h4>
<p class="c-card__excerpt">Patagonia bid to raise awareness around protecting Albania's wild river </p>
<aside class="c-card__meta">
</aside>
</div>
</div>
<a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/environment/vjosa-forever-patagonia-saving-largest-wild-river-in-europe/">Vjosa Forever | Patagonia Release Film To Help Save Europe's Largest Unspoilt River</a>
</div>
</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--travel ">
<div class="c-card ">
<div class="c-card__media-wrapper">
<div class="c-card__media-inner">
<picture>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=1920&h=1097 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=1440&h=822 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=960&h=548 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=640&h=365 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=480&h=274 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=150&h=85 150w,' media='(max-width: 9999px)'>
<img class='c-card__image js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=150&h=100' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=1920&h=1280 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=1440&h=960 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=960&h=640 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=640&h=426 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=480&h=320 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Europe-Road-Trips-The-Atlantic-Ocean-Road-.jpg?fit=crop&w=150&h=100 150w,' data-sizes='auto'>
</picture>
</div>
</div>
<div class="c-card__title-wrapper">
<div class="c-card__title-inner">
<h5 class="c-card__taxonomy">Travel</h5>
<h4 class="c-card__title">
<a class="c-card__title-link" href="https://mpora.com/travel/best-europe-road-trips/">The European Road Trip | 10 Of The Best </a>
</h4>
<p class="c-card__excerpt">Get these European road trips on your bucket list </p>
<aside class="c-card__meta">
</aside>
</div>
</div>
<a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/travel/best-europe-road-trips/">10 Best Road Trips In Europe</a>
</div>
</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--multi-sport ">
<div class="c-card ">
<div class="c-card__media-wrapper">
<div class="c-card__media-inner">
<picture>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=1920&h=1097 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=1440&h=822 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=960&h=548 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=640&h=365 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=480&h=274 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=150&h=85 150w,' media='(max-width: 979px)'>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=1067&h=1280 1067w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=800&h=960 800w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=533&h=640 533w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=355&h=426 355w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=266&h=320 266w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=150&h=179 150w,' media='(max-width: 9999px)'>
<img class='c-card__image js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=150&h=100' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=1920&h=1280 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=1440&h=960 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=960&h=640 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=640&h=426 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=480&h=320 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Women-In-Adventure.jpg?fit=crop&w=150&h=100 150w,' data-sizes='auto'>
</picture>
</div>
</div>
<div class="c-card__title-wrapper">
<div class="c-card__title-inner">
<h5 class="c-card__taxonomy">Multi Sport</h5>
<h4 class="c-card__title">
<a class="c-card__title-link" href="https://mpora.com/multi-sport/inspiring-films-women-in-adventure/">Women In Adventure | 20 Inspirational Films</a>
</h4>
<p class="c-card__excerpt">If you're on the hunt for some good adventure films about women in the outdoors, look no further</p>
<aside class="c-card__meta">
</aside>
</div>
</div>
<a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/multi-sport/inspiring-films-women-in-adventure/">20 Inspiring Films About Women In Adventure</a>
</div>
</div><div class="c-card__wrapper c-card--xs  c-card-- c-card--mountaineering-expeditions ">
<div class="c-card ">
<div class="c-card__media-wrapper">
<div class="c-card__media-inner">
<picture>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=1920&h=1097 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=1440&h=822 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=960&h=548 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=640&h=365 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=480&h=274 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=150&h=85 150w,' media='(max-width: 979px)'>
<source srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=1067&h=1280 1067w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=800&h=960 800w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=533&h=640 533w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=355&h=426 355w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=266&h=320 266w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=150&h=179 150w,' media='(max-width: 9999px)'>
<img class='c-card__image js-lazyload' src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=150&h=100' data-src='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop' data-srcset='https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=1920&h=1280 1920w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=1440&h=960 1440w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=960&h=640 960w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=640&h=426 640w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=480&h=320 480w,https://coresites-cdn-adm.imgix.net/mpora_new/wp-content/uploads/2021/03/Highest-Mountain-In-Japan-Mount-Fuji-1.jpg?fit=crop&w=150&h=100 150w,' data-sizes='auto'>
</picture>
</div>
</div>
<div class="c-card__title-wrapper">
<div class="c-card__title-inner">
<h5 class="c-card__taxonomy">Mountaineering &amp; Expeditions</h5>
<h4 class="c-card__title">
<a class="c-card__title-link" href="https://mpora.com/mountaineering-expeditions/highest-mountains-in-japan-top-5/">High Mountains In Japan | Exploring The Top 5</a>
</h4>
<p class="c-card__excerpt">From the iconic Mount Fuji to the spear-shaped Mount Yari, this is a guide to the highest mountains in Japan</p>
<aside class="c-card__meta">
</aside>
</div>
</div>
<a class="c-card__link u-faux-block-link__overlay" href="https://mpora.com/mountaineering-expeditions/highest-mountains-in-japan-top-5/">Highest Mountains In Japan | Exploring The Top 5</a>
</div>
</div></div>
</div>
</div>
</section>
<div class="js-async-posts c-async-posts" data-category="mountaineering-expeditions" data-postid="258553">
</div>
<footer class="c-site-footer">
<nav class="c-navbar-footer__top-items">
<ul id="menu-footer-navigation" class="c-navbar-footer__top-items"><li id="menu-item-105060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105060"><a href="https://mpora.com/action-sports">Action Sports</a></li>
<li id="menu-item-105061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105061"><a href="https://mpora.com/adventure#9VbsovHoZi91HDOj.97">Adventure</a></li>
<li id="menu-item-59460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59460"><a href="https://mpora.com/jobs/">Jobs</a></li>
<li id="menu-item-159921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159921"><a href="https://mpora.com/submit/">Submit Photos &#038; Videos to Mpora</a></li>
</ul></nav>
<div class="o-grid">
<div class="c-navbar-footer__logo-wrapper o-col-md-12">
<a class="c-navbar-footer__logo" href="https://mpora.com" title="Homepage">
<img class="u-svg-inject" src="https://mpora.com/wp-content/themes/mpora_new/assets/images/logo.svg?t=592efb3" alt="The Highest Unclimbed Mountain In The World - Mpora"> </a>
</div>
<div class="o-col-md--6">
<ul class="c-navbar-footer__legal">
<li class="c-navbar-footer__legal-item">
<a class="c-navbar-footer__legal-link" href="https://factorymedia.com/terms">Terms &amp; Conditions</a>
</li>
<li class="c-navbar-footer__legal-item">
<a class="c-navbar-footer__legal-link" href="https://factorymedia.com/privacy">Privacy Policy</a>
</li>
<li class="c-navbar-footer__legal-item">
<a class="c-navbar-footer__legal-link" href="https://factorymedia.com/competition">Competition Rules</a>
</li>
</ul>
</div>
<div class="o-col-md--6">
<p class="c-navbar-footer__copyright">&copy; Mpora 2021</p>
</div>
</div>
</footer>
<script type="text/javascript">
    function mapListener() {
        whenReady('mapsReady');
    }

    function mapsReady() {
        window.AcfMaps.ready();
    }
</script>
<div class="c-modal c-modal--newsletter-terms js-newsletter-terms-dialog">
<h5 class="c-modal__title">Newsletter Terms &amp; Conditions</h5>
<p>Please enter your email so we can keep you updated with news, features and the latest offers. If you are not interested you can unsubscribe at any time. We will never sell your data and you'll only get messages from us and our partners whose products and services we think you'll enjoy.</p>
<p>Read our full <a href="https://factorymedia.com/privacy" target="_blank">Privacy Policy</a> as well as <a href="https://factorymedia.com/terms" target="_blank">Terms &amp; Conditions</a>.</p>
<button class="c-modal__close-btn js-close-btn" title="Close"><i class="fa fa-times "></i></button>
</div>
<div class="c-modal__overlay js-modal-overlay"></div>
<div class="c-cookie-policy wrapper">
<p class="c-cookie-text">
<em>Cookies help us deliver our services.</em>
By using this website, you agree to our use of cookies. <a href="https://mpora.com/about/privacy" target='_blank' class='c-cookie-policy-learn-more'>
Learn More </a>
</p>
<a href="#" class="c-cookie-policy-hide js-close">
<i class='fa fa-check'></i>
<b>Accept</b>
</a>
</div><div class='c-environment-notice c-environment-notice--production'>production</div><script src="https://mpora.com/wp-content/themes/mpora_new/assets/javascripts/app.js?t=592efb3" defer="defer" async type="text/javascript"></script>
<script src="//www.google-analytics.com/cx/api.js" defer="defer" async type="text/javascript"></script>
<script src="https://tags.crwdcntrl.net/c/7077/cc_af.js" defer="defer" async type="text/javascript"></script>
<script src="https://mpora.com/wp-includes/js/wp-embed.min.js?ver=5.2" defer="defer" async type="text/javascript"></script>
</body>
</html>
